<!DOCTYPE html> <!--[if lt IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Dad sues as vicious rumour shatters school | South Burnett Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A small Queensland community has been divided after a teacher’s aid allegedly warned others that a school parent “could not be trusted around children”"> <meta name="author" content=""> <meta name="keywords" content="editors-picks, queensland-education, school, school-sued, suing"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="273563499401925"> <meta property="og:site_name" content="South Burnett Times"> <meta property="og:title" content="Dad sues as vicious rumour shatters school" /> <meta property="og:description" content="A small Queensland community has been divided after a teacher’s aid allegedly warned others that a school parent “could not be trusted around children”" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.southburnetttimes.com.au/news/dad-sues-as-vicious-rumour-shatters-school/3939767/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@sthburnetttimes" /> <meta name="twitter:title" content="Dad sues as vicious rumour shatters school" /> <meta name="twitter:description" content="A small Queensland community has been divided after a teacher’s aid allegedly warned others that a school parent “could not be trusted around children”" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/233.4/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/233.4/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/233.4/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/233.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
     -webkit-appearance: searchfield !important;
    }
    
    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for calendar not showing */
    
    .wijmo-wijobserver-visibility {
       display: block!important;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '233.4',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="c3bc16168e3d5ab14546e8a25945079a"> <script>
        pageData.region = "south-burnett";
        pageData.url = pageData.genBasicURL("/news/dad-sues-as-vicious-rumour-shatters-school/3939767/");
        pageData.site = "sbt";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/truecrimeaustralia/police-courts/sunshine-coast-dad-sues-teachers-aide-school-over-allegations-he-could-not-be-trusted-around-children/news-story/c3bc16168e3d5ab14546e8a25945079a"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "A small Queensland community has been divided after a teacher\u2019s aid allegedly warned others that a school parent \u201ccould not be trusted around children\u201d", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2.jpg", "datePublished": "Sat 08 Feb 2020 01:03:31 PM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2.png", "@type": "ImageObject"}, "name": "South Burnett Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Vanda Carson "}], "headline": "Dad sues as vicious rumour shatters school", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.southburnetttimes.com.au/news/dad-sues-as-vicious-rumour-shatters-school/3939767/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Sat 08 Feb 2020 01:03:31 PM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Crime";
        pageData.title = "Dad sues as vicious rumour shatters school";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "editors picks, queensland education, school, school sued, suing";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/233.4/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5341";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/dad-sues-as-vicious-rumour-shatters-school/3939767/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/dad-sues-as-vicious-rumour-shatters-school/3939767/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2_t210.png" alt="South Burnett Times" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/233.4/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/ka4_21-05-2019?e=25074835/70029068"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Book"}' style="border-bottom-color: #0570E7;">
        Bridal Book
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-southburnetttimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/ka5_21-03-2019"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On South Burnett"}' style="border-bottom-color: #0570E7;">
        Sold On South Burnett
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/south-burnett/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/south_burnett_touring_guide?e=25074835/68915892"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Touring Guide"}' style="border-bottom-color: #0570E7;">
        Touring Guide
    </a> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}' style="border-bottom-color: #0570E7;">
        Resource Directory 
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/baconfest_2018?e=25074835/63718698"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Baconfest 2019"}' style="border-bottom-color: #0570E7;">
        Baconfest 2019
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/my_first_year_-_kingaroy?e=25074835/68503453"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "My First Year"}' style="border-bottom-color: #0570E7;">
        My First Year
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/burnettbullpreview?fr=sZGQ0ZjczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Burnett Bull Preview 2019 "}' style="border-bottom-color: #0570E7;">
        Burnett Bull Preview 2019 
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kingaroy_trucking_and_transport?fr=sYjE0ZTczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": " Trucking &amp; Transport"}' style="border-bottom-color: #0570E7;">
         Trucking &amp; Transport
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_home___living?fr=sZTEyMjQzNDI1NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Home and Living"}' style="border-bottom-color: #0570E7;">
        South Burnett Home and Living
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kindy___early_education_matters?fr=sOTRiMDQzNDI2NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Kindy &amp; Early Education Matters"}' style="border-bottom-color: #0570E7;">
        South Burnett Kindy &amp; Early Education Matters
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_christmas_catalogue?fr=sMTEwNDU5NTc4NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Christmas Catalogue"}' style="border-bottom-color: #0570E7;">
        South Burnett Christmas Catalogue
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Dad sues as vicious rumour shatters school
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="editors-picks,queensland-education,school,school-sued,suing"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3939767/", "content_type": "newsentry", "label": "Dad sues as vicious rumour shatters school"}' data-content-context='{"contentTypeId": 28, "objectId": 3939767}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5205869/", "content_type": "image", "label": "Art for peregian springs stoush"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2_ct1880x930.jpg"  alt="Peregian Springs State School teacher’s aid Deanna Charles (left) and principal Gwendolyn Sands." title="Peregian Springs State School teacher’s aid Deanna Charles (left) and principal Gwendolyn Sands." data-largeimg="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin76c28f507509c16bcd03fbf65b3e003c-oxxdhm3nzp6x7qnrst2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>Peregian Springs State School teacher’s aid Deanna Charles (left) and principal Gwendolyn Sands.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Dad sues as vicious rumour shatters school
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Vanda Carson 
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            8th Feb 2020 1:03 PM

                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/dad-sues-as-vicious-rumour-shatters-school/3939767/", "options": {"url": "/record/liked/28/3939767/41f3298378d9858cbe683080f31584abadeaf929133ce0aef9a1dbaf8b816839/"}}'></div> <div data-activity-action='{"key": "shared:/news/dad-sues-as-vicious-rumour-shatters-school/3939767/", "options": {"url": "/record/shared/28/3939767/e9a7a819e6adf9af01b696a3876c486279dbec3428f3831570f1754eb1f78bac/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	A WARNING not to let kids go on play-dates to a family's house has triggered a bitter legal battle which is dividing a small Queensland school community, a court has heard.
</p> <p>
	Deanna Charles, a Peregian Springs State School teacher's aide, allegedly warned others that her former friend and fellow parent, Mark Anthony Wilson, "could not be trusted around children" and "has been banned from an after school activity".
</p> <p>
	The claims have triggered a $600,000 defamation suit against the education department, the school principal and Ms Charles, in the District Court.
</p> <p>
	Mr Wilson claims in his defamation suit that he was forced to remove his daughter from the school due to the alleged slurs by Ms Charles and principal Gwendolyn Sands, which he says are entirely false.
</p> <p>
	Ms Charles, who was a teacher's aide for year one students, has also left the school, taking a leave of absence in term 3 of 2018 and she "ceased employment" on December 14, 2018, court documents state.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5205866/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin5f5c66ef0fe5a85e5f66affc2ef963dc-u65nolqgtdakkpnrst2_t1880.jpg"  alt="Teacher’s aid Deanna Charles. Picture: Supplied" title="Teacher’s aid Deanna Charles. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin5f5c66ef0fe5a85e5f66affc2ef963dc-u65nolqgtdakkpnrst2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Teacher’s aid Deanna Charles. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Mr Wilson alleges that Ms Charles - a former friend who came to his daughters' birthday party in 2017 - defamed him seven times in 2018 either in things she said to others or in written messages exchanged on Facebook Messenger. He also alleges she defamed him by showing school parents a "concerns notice" he sent to her in September. He is suing her for $300,000.
</p> <p>
	Mr Wilson also alleges principal, Ms Sands, defamed him in June or July 2018 by telling nine teachers or senior school staff: "Deanna Charles has been saying to people that Mark Wilson is a paedophile".
</p> <p>
	Ms Charles denies the claims, and instead points the finger at her former friend, and school parent Kelly Kelly Molloy, who she claims told her during a "play-date" for their kids, that Mr Wilson was "grooming" a child.
</p> <p>
	Ms Charles claims she can't be held liable for the Messenger messages, because they were private and were leaked to Mr Wilson by Ms Molloy, who she is claiming against.
</p> <p>
	Ms Molloy says she only handed over the messages to Mr Wilson's wife Liselle because the education department had asked to see them, and because she felt obliged to because Ms Charles had a "duty of care" to the students.
</p> <p>
	Ms Charles, Ms Sands and the department have all denied the claims, arguing Mr Wilson has spread the ugly rumours himself by repeating claims that he had been labelled a paedophile to several school parents and staff.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5205868/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin608044cadc2e304a39044050c529d949-tr28yxuiv5lcspnrst2_t1880.jpg"  alt="Peregian Springs State School parent Kelly Molloy, who has been accused of sharing Facebook Messenger messages sent to her by Deanna Charles." title="Peregian Springs State School parent Kelly Molloy, who has been accused of sharing Facebook Messenger messages sent to her by Deanna Charles." data-largeimg="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin608044cadc2e304a39044050c529d949-tr28yxuiv5lcspnrst2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Peregian Springs State School parent Kelly Molloy, who has been accused of sharing Facebook Messenger messages sent to her by Deanna Charles.</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Ms Charles alleges in her defence that Mr Wilson made "inappropriate comments" saying her young daughter has "large buttocks" during a barbecue at Mr Wilson's home in 2017, and that she overheard Mr Wilson tell her six-year old daughter in 2018 that if his daughter was "a good girl she will get to have a naked shower with me later".
</p> <p>
	Mr Wilson alleges Ms Charles told her husband, Michael Charles, Ms Molloy and Ms Molloy's husband Jean-Jacques Fouard, that "Mark Wilson is a paedophile" and that he had "made inappropriate remarks towards my daughter" during a "poker night" at her home on June 9, 2018.
</p> <p>
	"I am warning other parents not to allow their children near him," Ms Charles is alleged to have said.
</p> <p>
	She is also alleged to have told at least 10 parents at PSSS "Mark has been banned from an after school activity", "Mark Wilson is a paedophile" and "I am concerned that &hellip; any child that may come into contact with Mark Wilson would be in danger".
</p> <p>
	She is also alleged to have defamed him four more times in messages sent to her friend Kelly Molloy on Facebook Messenger.
</p> <p>
	Ms Charles denies all claims she has defamed Mr Wilson, and is pleading a defence of justification, contextual truth and has filed a cross-claim against Mr Wilson alleging he defamed her to her employer and to the Coolum Beach police station when he complained Ms Charles was stalking him and asked police to have Ms Charles charged with criminal defamation.
</p> <p>
	Ms Charles alleges that police found "there was no evidence to indicate an offence had been committed".
</p> <p>
	Ms Charles claimed Mr Wilson falsely accused her being a child abuser, and of having affairs and threatened to expose it - while shopping at Noosa Junction, in Coles supermarket in Peregian Springs.
</p> <p>
	"Deanna confided to Liselle, Kelly and Michelle about her affairs and it will all come out in the case," Mr Wilson is alleged to have said at Coles.
</p> <p>
	Mr Wilson's lawyers have asked the court to throw out Ms Charles' cross claim at a hearing next week.
</p> <p>
	The education department denies Mr Wilson is entitled to damages from the department, and denies it is vicariously liable for Ms Charles' conduct because it did not know, or authorise her comments.
</p> <p>
	It argues that if Ms Charles did make such comments as claimed, they were done in her capacity as parent and not as a teacher.
</p> <p>
	The case returns to the District Court in Brisbane on Wednesday.
</p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3939253/" data-content-model="newsentry" data-content-name="Amazing movies you’ve been ignoring"  > <a href="/news/amazing-movies-youve-been-ignoring/3939253/" class="track"> <span class="related-item">Amazing movies you’ve been ignoring</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3939490/" data-content-model="newsentry" data-content-name="Evacuation flight blocked as deadly virus toll grows"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/evacuation-flight-blocked-as-deadly-virus-toll-gro/3939490/" class="track"> <span class="related-item">Evacuation flight blocked as deadly virus toll grows</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3939372/" data-content-model="newsentry" data-content-name="‘They left my boy for dead in the street’"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/they-left-my-boy-for-dead-in-the-street/3939372/" class="track"> <span class="related-item">‘They left my boy for dead in the street’</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3939253/" data-content-model="newsentry" data-content-name="Amazing movies you’ve been ignoring"   > <a href="/news/amazing-movies-youve-been-ignoring/3939253/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="underline-headline">Amazing movies you’ve been ignoring</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3939490/" data-content-model="newsentry" data-content-name="Evacuation flight blocked as deadly virus toll grows"   > <a href="/news/evacuation-flight-blocked-as-deadly-virus-toll-gro/3939490/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Evacuation flight blocked as deadly virus toll grows</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3939372/" data-content-model="newsentry" data-content-name="‘They left my boy for dead in the street’"   > <a href="/news/they-left-my-boy-for-dead-in-the-street/3939372/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">‘They left my boy for dead in the street’</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> <span class="relatedContentTrigger">
            Show More
            <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/dad-sues-as-vicious-rumour-shatters-school/3939767/", "options": {"url": "/record/liked/28/3939767/41f3298378d9858cbe683080f31584abadeaf929133ce0aef9a1dbaf8b816839/"}}'></div> <div data-activity-action='{"key": "shared:/news/dad-sues-as-vicious-rumour-shatters-school/3939767/", "options": {"url": "/record/shared/28/3939767/e9a7a819e6adf9af01b696a3876c486279dbec3428f3831570f1754eb1f78bac/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHJ2lD-mDjhekzXuhdFAPm5cd1jCx_KBT375xczxWBXR4wgcXi6c8gREtTnPaLHSLgzxANuC9aCTeodBZtBewXBe232vGNWW9xSazsP3Ofek-mYU9MxkROYQoU-kOumNq7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">queensland education</span> <div class="profile-buttons"> <a href="/topic/queensland-education/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUpAwVMUF2VvwRtDlxIpZOC_25NLLGHYN1w3c_eNZioo9g8pOpko_YGmJELG_x-RpBRTcbR2KdXOWwoEU7ZuzsAThquleA8FQ0EXvIoen4CWlSJI0BOqJPr_bhoorsRuj_hHlpsdnyP1CaX9eO9y4I7FZPif1s-GBJWMTfbBfv4hFPXcLrMyVHoBWHaKoaW03DcSMwvmtBG9wxwyCOjeRypyZO-xUkm2NInp7BQAP4xN"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">school</span> <div class="profile-buttons"> <a href="/topic/school/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc0SBn8otfFynz9WMBKrcF-hkMWIxqFH_c14rL_OijUVZJc-dh2NzoH-plF5xO9RNbhJiOBEOE9xoyLu1l3lzpZDdvBFExb2h4iWBpde5DW-330SW-shuuPmrMCuYQm-XobVVr3SNow-bjoJoJeYSqiivriPLU-KeQ66kmWlfxmQ3l3bGHO7NXPOlpgB1IUb_q63aOyOJiwbrmw5CdNN82xJezunC0eeDz5OGOqDVlVg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">school sued</span> <div class="profile-buttons"> <a href="/topic/school-sued/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVU8qUfF5XEKy9d4gy61SnpAbxQs2myPzD5Ww49n2VBL6HSytjGou7Udu7zEhLN17ghPXykpa8aJEAf_hsd5fQ7VyCFOGCwmP-PCu6l2kGZ25DXB41wWmYdKkqpSJRPQ71oCYylx6N-ajq1mPFk9A_aNCHB4EyDXhZohV5B-8U3mvpu8bp_L5zt2KpTrZO-9YwNhKJWQyvHGuOZojTn2PFnq56efilZwLihkJHgeK41PE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">suing</span> <div class="profile-buttons"> <a href="/topic/suing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRLqYtaPYVBma0xkcRWNk-_wiJx1CN1pdFqDAfcawdxw5-zuhtW3e8ZQEmHQpwk5J5GLCC5gXxgDUoGfD8MZwy782YHiBCdezheyIYfQm4DaTQhOUJJfWrDEQGv60DRQEkyuwENw30mgHRtAzI1WCg9wOd-zzTtwch6Fuz1NATz1iQclIdiuTI-pP9pISQc9NnhuCxamW_9556aXNzZd9DeXL2tympdlzojOEmJlO4fp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/queensland-education/"><i class='icomoon-icon icon-tag'></i> queensland education</a> <a class="following-pill following-tag" href="/topic/school/"><i class='icomoon-icon icon-tag'></i> school</a> <a class="following-pill following-tag" href="/topic/school-sued/"><i class='icomoon-icon icon-tag'></i> school sued</a> <a class="following-pill following-tag" href="/topic/suing/"><i class='icomoon-icon icon-tag'></i> suing</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3939767/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934749/", "content_type": "newsentry", "label": "WHEN I GROW UP: Meet our ambitious new preps"}'> <a href="/news/when-i-grow-up-meet-our-ambitious-new-preps/3934749/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbinddeffbb21073c63bd779f328100a0467-tzds78hhsktoe3slrt2_ct677x380.jpg" width="677" height="380" alt="WHEN I GROW UP: Meet our ambitious new preps" title="WHEN I GROW UP: Meet our ambitious new preps" /> </a> <div class="item-details"> <a href="/news/when-i-grow-up-meet-our-ambitious-new-preps/3934749/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
WHEN I GROW UP: Meet our ambitious new preps</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Education</span>

                    
                        The South Burnett Times made a quick stop in the prep classrooms of Kingaroy St Mary’s Catholic College and Nanango St Patrick’s Catholic College.
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934707/", "content_type": "newsentry", "label": "GALLERY: Grape stomping with a competitive twist "}'> <a href="/news/gallery-grape-stomping-at-kingsley-grove-estate/3934707/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbind1749cf1e8188c7dc374dfae9e1d4a0e-mhx8pi78hu3emrhlrt2_ct677x380.jpg" width="677" height="380" alt="GALLERY: Grape stomping with a competitive twist" title="GALLERY: Grape stomping with a competitive twist" /> </a> <div class="item-details"> <a href="/news/gallery-grape-stomping-at-kingsley-grove-estate/3934707/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
GALLERY: Grape stomping with a competitive twist </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Did you have your picture taken at the Kingsley Grove Grape Stomping Festival on the weekend?
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3933532/", "content_type": "newsentry", "label": "TRAFFICKING TRIO: Police bust major drug supply conspiracy"}'> <a href="/news/trafficking-trio-police-bust-major-drug-supply-con/3933532/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/31/v3imagesbin354a5758e33c48cac953b1722fc7a9d0-2p76l1k28wa5ai76rt2_ct677x380.jpg" width="677" height="380" alt="TRAFFICKING TRIO: Police bust major drug supply conspiracy" title="TRAFFICKING TRIO: Police bust major drug supply conspiracy" /> </a> <div class="item-details"> <a href="/news/trafficking-trio-police-bust-major-drug-supply-con/3933532/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
TRAFFICKING TRIO: Police bust major drug supply conspiracy</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Special operation Butza tracks down second person behind $120,000 drug trafficking scheme in the South Burnett.
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/trafficking-trio-police-bust-major-drug-supply-con/3933532/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/479/479936/30823933-censored-stamp-h7zqehi0c6zl2ezplt2_ct20x20.jpg" width="20" height="20" alt="Kev777" title="Kev777" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3933328/", "content_type": "newsentry", "label": "Kingaroy war hero turns 96 \u2018a genuinely good guy\u2019"}'> <a href="/news/kingaroy-war-hero-turns-96-a-genuinely-good-guy/3933328/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/31/v3imagesbinab2dd5836092f06e6954b8e03e33f3d4-ugb9i4w2yvjzyf95rt2_ct677x380.jpg" width="677" height="380" alt="Kingaroy war hero turns 96 ‘a genuinely good guy’" title="Kingaroy war hero turns 96 ‘a genuinely good guy’" /> </a> <div class="item-details"> <a href="/news/kingaroy-war-hero-turns-96-a-genuinely-good-guy/3933328/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Kingaroy war hero turns 96 ‘a genuinely good guy’</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Take a walk down memory lane as we remember Kingaroy war veteran and well loved personality Doug Farmer.  
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939748/", "content_type": "newsentry", "label": "Dreamworld shuts down iconic thrill ride"}'> <a href="/news/dreamworld-shuts-down-iconic-thrill-ride/3939748/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin8557b0a5da645328b4fb4f8d96ca60e6-wa0a6j0pvymqtpdrst2_ct677x380.jpg" width="677" height="380" alt="Dreamworld shuts down iconic thrill ride" title="Dreamworld shuts down iconic thrill ride" /> </a> <div class="item-details"> <a href="/news/dreamworld-shuts-down-iconic-thrill-ride/3939748/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Dreamworld shuts down iconic thrill ride</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Contributed</span>

                    
                        Dreamworld has quietly closed its second major thrill ride in the last three months in the wake of the Thunder River Rapids disaster.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T13:12:23">8th Feb 2020 1:12 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939768/", "content_type": "newsentry", "label": "Trainers endure gruelling pain for worthy fundraiser"}'> <a href="/news/trainers-endure-gruelling-pain-for-worthy-fundrais/3939768/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin80d242dc3b2f6f6f9b21d12f8c69a0b9-6dhtodq8drxc1vnrst2_ct677x380.jpg" width="677" height="380" alt="Trainers endure gruelling pain for worthy fundraiser" title="Trainers endure gruelling pain for worthy fundraiser" /> </a> <div class="item-details"> <a href="/news/trainers-endure-gruelling-pain-for-worthy-fundrais/3939768/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Trainers endure gruelling pain for worthy fundraiser</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Instructors take more than three hours to complete fitness challenge at a Kingaroy gym.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T11:30:00">8th Feb 2020 11:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939786/", "content_type": "newsentry", "label": "Rain threatens to spoil Big Bash final"}'> <a href="/news/rain-threatens-to-spoil-big-bash-final/3939786/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin7e6126d6260c648e8229acfdfa5bd204-s30rxqrcb1wbh1wrst2_ct90x70.jpg" width="90" height="70" alt="Rain threatens to spoil Big Bash final" title="Rain threatens to spoil Big Bash final" /> </a> <div class="item-details"> <a href="/news/rain-threatens-to-spoil-big-bash-final/3939786/" class="track"  > <h3>
Rain threatens to spoil Big Bash final</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T13:11:50">8th Feb 2020 1:11 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939525/", "content_type": "newsentry", "label": "Cracking derby brings A-League to life"}'> <a href="/news/cracking-derby-brings-a-league-to-life/3939525/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbinebae450384e7e0f76b3bdb0da8ce48ba-rv8xa6wfkieiluanst2_ct90x70.jpg" width="90" height="70" alt="Cracking derby brings A-League to life" title="Cracking derby brings A-League to life" /> </a> <div class="item-details"> <a href="/news/cracking-derby-brings-a-league-to-life/3939525/" class="track"  > <h3>
Cracking derby brings A-League to life</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T13:04:00">8th Feb 2020 1:04 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939787/", "content_type": "newsentry", "label": "Phoenix coach takes crack at ref after loss to Perth Glory"}'> <a href="/news/phoenix-coach-takes-crack-at-ref-after-loss-to-per/3939787/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/b882168283z1_20200208125201_000g8n1o3jd52-0-8naa3slyoveul4xrst2_fct2116x1588_ct90x70.jpg" width="90" height="70" alt="Phoenix coach takes crack at ref after loss to Perth Glory" title="Phoenix coach takes crack at ref after loss to Perth Glory" /> </a> <div class="item-details"> <a href="/news/phoenix-coach-takes-crack-at-ref-after-loss-to-per/3939787/" class="track"  > <h3>
Phoenix coach takes crack at ref after loss to Perth Glory</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T12:57:34">8th Feb 2020 12:57 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939755/", "content_type": "newsentry", "label": "It wasn\u2019t pretty, but AFLW just needs time"}'> <a href="/news/it-wasnt-pretty-but-aflw-just-needs-time/3939755/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin350e280d876512799933ee32b8e7fbce-ep0pih2uaf3bwagrst2_ct90x70.jpg" width="90" height="70" alt="It wasn’t pretty, but AFLW just needs time" title="It wasn’t pretty, but AFLW just needs time" /> </a> <div class="item-details"> <a href="/news/it-wasnt-pretty-but-aflw-just-needs-time/3939755/" class="track"  > <h3>
It wasn’t pretty, but AFLW just needs time</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T12:01:27">8th Feb 2020 12:01 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939253/", "content_type": "newsentry", "label": "Amazing movies you\u2019ve been ignoring"}'> <a href="/news/amazing-movies-youve-been-ignoring/3939253/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbin20de1a40842fe4db0864d01fcbfbd8d4-i27av1irupurgyjlst2_ct90x70.jpg" width="90" height="70" alt="Amazing movies you’ve been ignoring" title="Amazing movies you’ve been ignoring" /> </a> <div class="item-details"> <a href="/news/amazing-movies-youve-been-ignoring/3939253/" class="track"  > <h3>
Amazing movies you’ve been ignoring</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T12:00:00">8th Feb 2020 12:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939732/", "content_type": "newsentry", "label": "Inside beauty icon\u2019s $16m \u2018death spiral"}'> <a href="/news/inside-beauty-icons-16m-death-spiral/3939732/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin26d065971bed75dcb27d50f20a72fba7-xgkddjdmcrugya8rst2_ct90x70.jpg" width="90" height="70" alt="Inside beauty icon’s $16m ‘death spiral" title="Inside beauty icon’s $16m ‘death spiral" /> </a> <div class="item-details"> <a href="/news/inside-beauty-icons-16m-death-spiral/3939732/" class="track"  > <h3>
Inside beauty icon’s $16m ‘death spiral</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-08T11:48:51">8th Feb 2020 11:48 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939663/", "content_type": "newsentry", "label": "\u2018Detained\u2019 Super Bowl streaker reveals ordeal"}'> <a href="/news/detained-super-bowl-streakers-ordeal/3939663/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbinaa119e7a38f680dedf4d06314d7972c0-kjrtc2wrij5y2rypst2_ct90x70.jpg" width="90" height="70" alt="‘Detained’ Super Bowl streaker reveals ordeal" title="‘Detained’ Super Bowl streaker reveals ordeal" /> </a> <div class="item-details"> <a href="/news/detained-super-bowl-streakers-ordeal/3939663/" class="track"  > <h3>
‘Detained’ Super Bowl streaker reveals ordeal</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939659/", "content_type": "newsentry", "label": "$1 item sparks $20m Aussie empire"}'> <a href="/news/1-item-sparks-20m-aussie-empire/3939659/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin4a7d85ab3f981365817380a7aeeae72f-e14z7nwd4qoy18vpst2_ct90x70.jpg" width="90" height="70" alt="$1 item sparks $20m Aussie empire" title="$1 item sparks $20m Aussie empire" /> </a> <div class="item-details"> <a href="/news/1-item-sparks-20m-aussie-empire/3939659/" class="track"  > <h3>
$1 item sparks $20m Aussie empire</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939054/", "content_type": "newsentry", "label": "DREAM JOB: Want to kickstart a career in politics?"}'> <a href="/news/dream-job-want-to-kickstart-a-career-in-politics/3939054/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbin9c80a8fe40fdd1d32e5241a85b49117c-ac71cczb9swuy1okst2_ct90x70.jpg" width="90" height="70" alt="DREAM JOB: Want to kickstart a career in politics?" title="DREAM JOB: Want to kickstart a career in politics?" /> </a> <div class="item-details"> <a href="/news/dream-job-want-to-kickstart-a-career-in-politics/3939054/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
DREAM JOB: Want to kickstart a career in politics?</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939698/", "content_type": "newsentry", "label": "Burst pipe blows big hole in middle of street "}'> <a href="/news/street-collapses-for-second-time/3939698/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/08/v3imagesbin21ece97e359cfff41b52fd1b23df3be6-jd675ep1cn5zj7hqst2_ct90x70.jpg" width="90" height="70" alt="Burst pipe &#39;blows big hole&#39; in middle of street" title="Burst pipe &#39;blows big hole&#39; in middle of street" /> </a> <div class="item-details"> <a href="/news/street-collapses-for-second-time/3939698/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Burst pipe 'blows big hole' in middle of street </h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3938314/", "content_type": "newsentry", "label": "Paradise Dam saga continues as plan surfaces"}'> <a href="/news/paradise-dam-saga-continues-as-plan-surfaces/3938314/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/06/v3imagesbin0396d3839cb306745c3c3227db7badf2-k09902hubby3esgest2_ct677x380.jpg" width="677" height="380" alt="Paradise Dam saga continues as plan surfaces" title="Paradise Dam saga continues as plan surfaces" /> </a> <div class="item-details"> <a href="/news/paradise-dam-saga-continues-as-plan-surfaces/3938314/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Paradise Dam saga continues as plan surfaces</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        ‘NO NOTICE’: People are asking questions after no public consultation was held for recent plans for the dam.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939478/", "content_type": "newsentry", "label": "Support for Goomeri grassy grannie"}'> <a href="/news/facebook-support-of-goomeri-grassy-grannie/3939478/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbin3e3f1a055f9856ecfa0ac75ee7596fd2-9k6j14bydkn44xnmst2_ct90x70.jpg" width="90" height="70" alt="Support for Goomeri grassy grannie" title="Support for Goomeri grassy grannie" /> </a> <div class="item-details"> <a href="/news/facebook-support-of-goomeri-grassy-grannie/3939478/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Support for Goomeri grassy grannie</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Plenty of people threw their support behind an elderly Goomeri woman’s campaign to...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939318/", "content_type": "newsentry", "label": "GRANT MONEY: Council announces new round of funding"}'> <a href="/news/grant-money-council-announces-new-round-of-funding/3939318/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbin0127aa4cda0a61d6452a678fba067a58-mufhdb5nqf5efjtlst2_ct90x70.jpg" width="90" height="70" alt="GRANT MONEY: Council announces new round of funding" title="GRANT MONEY: Council announces new round of funding" /> </a> <div class="item-details"> <a href="/news/grant-money-council-announces-new-round-of-funding/3939318/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
GRANT MONEY: Council announces new round of funding</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Is your community group in need of some extra cash? Apply for these council grants...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3939282/", "content_type": "newsentry", "label": "Car totalled on Burnett Hwy after hitting guard rail at speed"}'> <a href="/news/vehicle-flips-180-after-crashing-into-guard-rail/3939282/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/07/v3imagesbin772d4667bc66da4a750de8607591ae53-kf37rw8sk46idlnlst2_ct90x70.jpg" width="90" height="70" alt="Car totalled on Burnett Hwy after hitting guard rail at speed" title="Car totalled on Burnett Hwy after hitting guard rail at speed" /> </a> <div class="item-details"> <a href="/news/vehicle-flips-180-after-crashing-into-guard-rail/3939282/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Car totalled on Burnett Hwy after hitting guard rail at...</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Breaking</span>

                    
                        A P-Plater has left the scene of a serious car crash that flipped after hitting a...
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4240/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/233.4/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The South Burnett Times Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2323/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>South Burnett Times</h5> <ul class="piped"> <li> <a href="/news/" title=" Local News" class="blue-link track" data-category="Footer">Local  News</a> </li> <li> <a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title=" Local Sport News"  class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au/" title="South Burnett Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> <div class="clear"></div> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <inline type="recurring-inline" id="1913" align="normal" enforce-sites="yes" /> <div id="ft_2_1_4" class="footerRow"> <h5>About South Burnett Times</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About South Burnett Times" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contactus/" title="Contact South Burnett Times" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li> <a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the South Burnett Timese">Photo Sales</a> </li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the South Burnett Times">Letters to the Editor</a> </li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer" title="Terms and Conditions for Competitions on South Burnett Times">Competition Terms</a> </li> </ul> <div class="clear"></div> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "South Burnett Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "South Burnett Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3939767") {
    utag_data.net_article_id = "3939767";
    utag_data.net_article_headline = "dad sues as vicious rumour shatters school";
    utag_data.net_article_byline = "vandacarson";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-02-08 13:03:31";
    utag_data.net_article_updated_time = "2020-02-08 13:03:31";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/233.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "sbt:" + (window.location.pathname === "/" ? "home" : "article:dadsuesasviciousrumourshattersschool:3939767");
s.hier1 = "sbt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "editors-picks|queensland-education|school|school-sued|suing";
s.prop3 = "sbt";
s.prop4 = "saturday";
s.prop5 = "13:00";
s.prop6 = "3939767";
s.prop7 = "vandacarson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "8feb2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/233.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/233.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/233.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/233.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/233.4/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '65',
            name: 'South Burnett Times',
            domain: 'www.southburnetttimes.com.au',
            shortdomain: 'southburnetttimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '160',
                name: 'South Burnett'
            },
            mediaURL: "https://media.apnarm.net.au/static/233.4/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-212',
            isDebug: false,
            facebook: {
                appID: '273563499401925',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.577700,
                "longitude": 151.480000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'SBT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "southburnetttimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/dad-sues-as-vicious-rumour-shatters-school/3939767/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/dad-sues-as-vicious-rumour-shatters-school/3939767/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-212 ID:65--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":716}</script> </body> </html>