<!DOCTYPE html> <!--[if lt IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Wuhan COVID report: What we know so far | South Burnett Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The report the world has been waiting for is imminent, but leaks from the WHO’s Wuhan fact-finding mission have been revealed."> <meta name="author" content=""> <meta name="keywords" content="china, coronavirus, covid-19, health, world-health-organisation, wuhan"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="273563499401925"> <meta property="og:site_name" content="South Burnett Times"> <meta property="og:title" content="Wuhan COVID report: What we know so far" /> <meta property="og:description" content="The report the world has been waiting for is imminent, but leaks from the WHO’s Wuhan fact-finding mission have been revealed." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbina51d228a089a000ee59f8cd8255f3678-6wfu2efoc6hz3n704w2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbina51d228a089a000ee59f8cd8255f3678-6wfu2efoc6hz3n704w2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.southburnetttimes.com.au/news/wuhan-covid-report-what-we-know-so-far/4226744/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@sthburnetttimes" /> <meta name="twitter:title" content="Wuhan COVID report: What we know so far" /> <meta name="twitter:description" content="The report the world has been waiting for is imminent, but leaks from the WHO’s Wuhan fact-finding mission have been revealed." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbin57eb36e04fafbb2ae7d3144e3a9a38c7-nowm7khpdkmv7n704w2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/259.4/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/259.4/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/259.4/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/259.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '259.4',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/259.4/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/js-cookie/js.cookie.min.js"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="1d453a8f495ec612fe93c6f568898b59"> <script>
        pageData.region = "south-burnett";
        pageData.url = pageData.genBasicURL("/news/wuhan-covid-report-what-we-know-so-far/4226744/");
        pageData.site = "sbt";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.heraldsun.com.au/coronavirus/findings-of-the-world-health-organizations-wuhan-covid19-report-leaked/news-story/1d453a8f495ec612fe93c6f568898b59"> <link rel="alternate" href="https://m.southburnetttimes.com.au/news/wuhan-covid-report-what-we-know-so-far/4226744/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "The report the world has been waiting for is imminent, but leaks from the WHO\u2019s Wuhan fact-finding mission have been revealed.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbincaa04af780e2d540c38bc106d504ee69-o3z1y7dnbsb30n704w2.jpg", "datePublished": "Tue 30 Mar 2021 05:46:58 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2.png", "@type": "ImageObject"}, "name": "South Burnett Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Merryn Johns"}], "headline": "Wuhan COVID report: What we know so far", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.heraldsun.com.au/coronavirus/findings-of-the-world-health-organizations-wuhan-covid19-report-leaked/news-story/1d453a8f495ec612fe93c6f568898b59", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Tue 30 Mar 2021 05:46:58 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/259.4/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Health";
        pageData.title = "Wuhan COVID report: What we know so far";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "health";
        pageData.source = "";
        pageData.tags = "china, coronavirus, covid-19, health, world health organisation, wuhan";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/259.4/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/wuhan-covid-report-what-we-know-so-far/4226744/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/wuhan-covid-report-what-we-know-so-far/4226744/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2_t210.png" alt="South Burnett Times" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/259.4/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/ka4_21-05-2019?e=25074835/70029068"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Book"}' style="border-bottom-color: #0570E7;">
        Bridal Book
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/ka5_21-03-2019"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On South Burnett"}' style="border-bottom-color: #0570E7;">
        Sold On South Burnett
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/south-burnett/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/south_burnett_touring_guide?e=25074835/68915892"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Touring Guide"}' style="border-bottom-color: #0570E7;">
        Touring Guide
    </a> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}' style="border-bottom-color: #0570E7;">
        Resource Directory 
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/baconfest_2018?e=25074835/63718698"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Baconfest 2019"}' style="border-bottom-color: #0570E7;">
        Baconfest 2019
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/my_first_year_-_kingaroy?e=25074835/68503453"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "My First Year"}' style="border-bottom-color: #0570E7;">
        My First Year
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/burnettbullpreview?fr=sZGQ0ZjczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Burnett Bull Preview 2019 "}' style="border-bottom-color: #0570E7;">
        Burnett Bull Preview 2019 
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kingaroy_trucking_and_transport?fr=sYjE0ZTczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": " Trucking &amp; Transport"}' style="border-bottom-color: #0570E7;">
         Trucking &amp; Transport
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_home___living?fr=sZTEyMjQzNDI1NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Home and Living"}' style="border-bottom-color: #0570E7;">
        South Burnett Home and Living
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kindy___early_education_matters?fr=sOTRiMDQzNDI2NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Kindy &amp; Early Education Matters"}' style="border-bottom-color: #0570E7;">
        South Burnett Kindy &amp; Early Education Matters
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_christmas_catalogue?fr=sMTEwNDU5NTc4NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Christmas Catalogue"}' style="border-bottom-color: #0570E7;">
        South Burnett Christmas Catalogue
    </a> </li> </ul> </div> </li> <li> <a href="/contact/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Contact Us"}' style="border-bottom-color: #0570E7;">
        Contact Us
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ef2e96;">Health</div> <h1 class="page-title">
    Wuhan COVID report: What we know so far
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="china,coronavirus,covid-19,health,world-health-organisation,wuhan"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4226744/", "content_type": "newsentry", "label": "Wuhan COVID report: What we know so far"}' data-content-context='{"contentTypeId": 28, "objectId": 4226744}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ef2e96;">Health</div> <h1 class="page-title">
    Wuhan COVID report: What we know so far
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Merryn Johns
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            30th Mar 2021 5:46 AM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/wuhan-covid-report-what-we-know-so-far/4226744/", "options": {"url": "/record/liked/28/4226744/933e23fa0f0337c569b2ff3a106962629ceb0a0c9572c6112409dce53171d5df/"}}'></div> <div data-activity-action='{"key": "shared:/news/wuhan-covid-report-what-we-know-so-far/4226744/", "options": {"url": "/record/shared/28/4226744/594d89b428e14d122a1b3d80e44201a727242b9a46b99f9ddc113941090bf756/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full" data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/182978/", "content_type": "recurringinline", "label": "NCA wuhan medics covid-19 2101"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe allowfullscreen="" mozallowfullscreen="" src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6224295837001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" webkitallowfullscreen=""></iframe> </div> </div> </div><p>
	 
</p><p>
	The report from the international mission to Wuhan, where coronavirus first emerged in late 2019, has been keenly anticipated ever since the expert team wrapped up and left China more than a month ago.
</p><p>
	Ahead of its official release, here is a break down of why the report is important, and which parts of the report have been leaked.
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Who authorised the report and what is it about?
</p><div class='ad-block ad-custom ad-unruly' data-ad-size='4x4'></div><p>
	The report was commissioned by the World Health Organization, a UN agency, to set out the results of the fact-finding mission by an international team of experts.
</p><p>
	The goal of the report is to lay out the findings around the origins of COVID-19 and work out how it jumped from animals to humans and started the coronavirus pandemic.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Who wrote the report and what is it based on?
</p><p>
	The report was drafted by a team of international experts appointed by the World Health Organization and their Chinese counterparts.
</p><p>
	This team of international scientific and medical experts were chosen by the WHO and finalised in consultation with Beijing.
</p><p>
	The approximately 400-page document is based on research gathered from field visits, interviews, and records from requested sources and at requested sites by the WHO team. These include patients, people in the community, staff at institutes, hospitals and the wet market linked to the initial outbreaks of coronavirus in Wuhan.
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Who were the experts and was there an Australian on the team?
</p><p>
	Professor Dominic Dwyer represented Australia. He is a medical virologist and Director of the Centre for Infectious Diseases and Microbiology Laboratory Services at Westmead Hospital in Sydney.
</p><p>
	Prof Dwyer trained as a microbiologist then studied the HIV/AIDS virus at the Institut Pasteur in Paris. He advises the Australian government on pandemic preparedness and response, particularly bird flu and worked with the WHO during the SARS outbreak in Beijing.
</p><p>
	In an article Prof Dwyer wrote for the ABC, he said the mission was a joint exercise between the WHO and the Chinese health commission, with 17 Chinese and 10 international experts, plus seven other experts and support staff from various agencies.
</p><p>
	International experts included:
</p><p>
	John Watson, UK, Infectious diseases epidemiologist
</p><p>
	Peter Daszak, UK/US, Zoologist and virus hunter
</p><p>
	Marion Koopmans, Netherlands, Virologist
</p><p>
	Farag El Moubasher, Qatar, Infectious diseases expert
</p><p>
	Hung Nguyen, Vietnam, Ecologist and zoonotic diseases
</p><p>
	Thea Kølsen Fischer, Denmark, Professor in viral epidemics and infections
</p><p>
	Peter Ben Embarek, Denmark, Food scientist
</p><p>
	Fabian Leendertz, Germany, Virus hunter
</p><p>
	Ken Maeda, Japan, Veterinary microbiologist
</p><p>
	Vladimir Dedkov, Russia, Epidemiologist
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	When did they go to Wuhan and how long were they there?
</p><p>
	The WHO team arrived in Wuhan on 14 January, 2021 to start its four-week investigation into the origins of the coronavirus pandemic.
</p><p>
	The scientific probe came after months of negotiations between the WHO and Beijing, some delays, and a quarantine period.
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	What did the experts do in Wuhan?
</p><p>
	The WHO investigators met with Chinese officials, scientists, health, medical, and agricultural experts, first responders to coronavirus outbreaks, and some of the first known COVID-19 patients.
</p><p>
	In an attempt to establish the origins of the virus they analysed lab data, patient health records and samples in Wuhan and surrounding Hubei province from 2019 and looked for unusual spikes in influenza-type illnesses, severe respiratory infections, and deaths related to pneumonia.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	They went on field trips to find clues that could trace which animals at the Wuhan 'wet market' may have carried the virus, and where those animals came from.
</p><p>
	They also visited hospitals and laboratories including the Wuhan Institute of Virology and the Wuhan Center for Disease Control laboratory.
</p><p>
	The scientists tried to find evidence for theories that the virus escaped or was released while it was being studied at the lab by virologists at the Wuhan Virology Institute, a high security biosafety lab that works with highly contagious pathogens.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Why focus on Wuhan?
</p><p>
	COVID-19 was first detected in Wuhan in central China in late 2019 and is considered to be the original epicentre, if not origin of the coronavirus pandemic.
</p><p>
	The majority of the early cases reported in December 2019 and January 2020 were directly linked to the Huanan Seafood Wholesale Market in Wuhan City, which sold seafood as well as live wild and farmed animal species.
</p><p>
	It is believed that the market could have been the source of the outbreak or helped spread it.
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	What do we know from the trip to Wuhan so far?
</p><p>
	The international team announced in a press conference on 9 February, 2021 that coronavirus "most likely" originated in animals before spreading to humans.
</p><p>
	The experts dismissed theories that the disease had been leaked by a laboratory in Wuhan.
</p><p>
	The initial findings of the investigation found no evidence of major COVID-19 outbreaks in Wuhan before December 2019.
</p><p>
	However, expert Peter Ben Embarek said they did find evidence of wider coronavirus infections spreading beyond the Huanan Seafood Market that month.
</p><p>
	Prof Dwyer, the Australian team member, said there was some evidence that coronavirus could have spread on contaminated fish and meat at Chinese markets, but that none of the animal products sampled after the market's closure tested positive for SARS-CoV-2. He wrote in an article for the ABC that visiting the market showed how easily the virus may have spread there due to poor ventilation and drainage.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	What information has been leaked so far from the report?
</p><p>
	The intermediate host hypothesis was deemed "likely to very likely", while the theory that the virus escaped from a lab was seen as "extremely unlikely", according to a copy of the final report obtained by AFP before its official release.
</p><p>
	But the document offered few firm conclusions. It said evidence suggested the COVID-19 outbreak may have begun several months before it was first detected in Wuhan in December 2019, and called for COVID antibody testing of samples in Wuhan blood banks from as far back as September that year.
</p><p>
	They also said it remained unclear what role the Wuhan market had played in sparking or amplifying the initial outbreak, and presented no clear answer on how the virus first jumped to humans.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	Dutch virologist and team member Marion Koopmans rejected the focus on the unanswered questions, stressing on Twitter that the experts had presented a huge amount of information.
</p><p>
	"Not everything answered but surely a good start," she said.
</p><p>
	The experts worked to rank a number of hypotheses on the pandemic origins according to how likely they were.
</p><p>
	They believe that the SARS-CoV-2 virus that causes the COVID-19 disease originally came from bats.
</p><p>
	One theory examined was that the virus jumped directly from bats to humans. The final report determined that this scenario was "possible to likely".
</p><p>
	"Although the closest related viruses have been found in bats, the evolutionary distance between these bat viruses and SARS-CoV-2 is estimated to be several decades, suggesting a missing link," the report said.
</p><p>
	"The scenario, including introduction through an intermediary host, was considered to be likely to very likely," it said.
</p><p>
	The report did not however conclusively identify which animal first allowed the virus to jump to humans, but it named a number of candidates, including mink, pangolins, rabbits and ferret badgers.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	A third hypothesis the experts examined was whether the virus may have been imported to Wuhan in frozen food, a favourite theory in Beijing, which has questioned the initial assumption the virus originated in China.
</p><p>
	The report did not rule out transmission through frozen food, since the virus has been shown to survive on frozen food packages, and listed the theory as "possible".
</p><p>
	But while it said there was some evidence that people could be infected through handling contaminated frozen products, it was very unlikely that was how the virus was first introduced.
</p><p>
	Finally, the report examined the idea of a lab leak from, for instance, the Wuhan Institute of Virology - a theory promoted by former US president Donald Trump's administration.
</p><p>
	It pointed to the fact that there was no record of any virus resembling SARS-CoV-2 in any laboratory before December 2019, and stressed high safety levels at the labs in Wuhan.
</p><p>
	"A laboratory origin of the pandemic was considered to be extremely unlikely," the report said.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Why was the Wuhan lab theory rejected by the WHO experts?
</p><p>
	Peter Ben Embarek said at the 9 February press conference in Geneva that the team had conducted extensive discussions with staff at the Wuhan Institute of Virology, which is at the centre of the theories, and similar labs nearby.
</p><p>
	He said a leak is unlikely because the virus was not known to scientists and virologists before December 2019, and therefore must have come from the wild.
</p><p>
	But at the February press conference, Australia's Prof Dwyer said that while the team didn't see anything during its visit to suggest a lab accident, the conditions of the visit made it impossible to tell if one had happened.
</p><p>
	"Now, whether we were shown everything? You can never know. The group wasn't designed to go and do a forensic examination of lab practice," said Prof Dwyer.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Will the world be satisfied with the report?
</p><p>
	The WHO coronavirus probe appeared to have been shrouded in secrecy, interference and supervision from Chinese officials, casting pre-emptive doubt on the findings of the report.
</p><p>
	Additionally, the WHO team of experts have favoured the two hypotheses (infected mammal or frozen food) that are the same theories promoted by the Chinese government.
</p><p>
	Some speculators believe that those theories are being emphasised as a way of depoliticising the pandemic and absolving China of blame or lack of transparency.
</p><p>
	"It was actually very complicated and very tense," Prof Dwyer told the ABC of the visit. "There is certainly political pressure, and I think that pressure is actually more on the Chinese side than it is on us."
</p><p>
	But one of the experts, Peter Daszak, told The Associated Press, that team members had submitted a list of places and people to include in their investigation and that no objections had been raised by China.
</p><p>
	 
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6392000/", "content_type": "image", "label": "No keywords!"}'> <figure> <img alt="Professor Dominic Dwyer said that interactions with China were “complicated and tense”. Picture: AAP Image/James Gourley" data-largeimg="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbinc27e7df6b635a9d0c44992c01ef7d4f9-zc6b570h5gfqcm704w2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbinc27e7df6b635a9d0c44992c01ef7d4f9-zc6b570h5gfqcm704w2_t1880.jpg" title="Professor Dominic Dwyer said that interactions with China were “complicated and tense”. Picture: AAP Image/James Gourley"/> <figcaption> <div class="caption-details"> <span>Professor Dominic Dwyer said that interactions with China were “complicated and tense”. Picture: AAP Image/James Gourley</span> </div> </figcaption> </figure> </div><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	"We were asked where we wanted to go. We gave our hosts a list … and you can see from where we've been, we've been to all the key places," Mr Daszak said. "Every place we asked to see, everyone we wanted to meet. … So really good."
</p><p>
	During the investigation, China held daily press briefings. At one of those, Chinese Foreign Ministry spokesman Wang Wenbin said:
</p><p>
	"It should be noted that virus traceability is a complex scientific issue, and we need to provide sufficient space for experts to conduct scientific research. China will continue to co-operate with WHO in an open, transparent and responsible manner, and make its contribution to better prevent future risks and protect the lives and health of people in all countries."
</p><p>
	But the 400-page report has already been delayed, casting suspicion that it is being censored or undergoing an approval process by Beijing.
</p><p>
	The experts involved say the delay is just the WHO fact checking and translating the document, according to Danish scientist Peter Ben Embarek.
</p><p>
	"We are at the point where we are cleaning up the document to make sure all the experts are OK with the content," he said at a press conference.
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	It comes as Robert Redfield, the former director of the US Centers for Disease Control and Prevention told CNN on 26 March, 2021, he believed coronavirus escaped from a laboratory in Wuhan, a theory that the WHO scientists have already dispelled while amplifying the animal-to-human transmission theory.
</p><p>
	"I do not believe this somehow came from a bat to a human, and at that moment in time, the virus that came to the human became one of the most infectious viruses that we know in humanity for human-to-human transmission," said Dr Redfield. "I am of the point of view that I still think the most likely etiology of this pathogen in Wuhan was from a laboratory, escaped."
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:bold;font-style:normal;">
	Will there be further investigations?
</p><p>
	Based on the 9 February press briefing, which outlined the largely inconclusive findings of the Wuhan WHO probe, scientists say that the hunt for the origins of the COVID-19 pandemic must continue.
</p><p>
	The WHO team has also said that investigations in Wuhan and Hubei province should continue, especially to track down the earliest cases, which could help researchers to understand the pandemic's origins, which the report has been unable to conclusively pin down.
</p><p>
	The WHO team also recommended broadening the search for the virus's origin outside of China, as there have been reports of coronaviruses similar to SARS-CoV-2 being found in bats in Japan and southeast Asia.
</p><p>
	In Geneva on Monday, WHO boss Tedros Adhanom Ghebreyesus stressed that all origin theories remained on the table.
</p><p>
	"All hypotheses are open, from what I read from the report … and warrant complete and further studies," he told a press conference.
</p><p>
	 
</p><p>
	 
</p><p style="font-weight:normal;font-style:italic;">
	- With AFP wires
</p><p>
	 
</p><p>
	 
</p><p>
	Originally published as <a href="https://www.heraldsun.com.au/coronavirus/findings-of-the-world-health-organizations-wuhan-covid19-report-leaked/news-story/1d453a8f495ec612fe93c6f568898b59">Wuhan COVID report: What we know so far</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4225008/" data-content-model="newsentry" data-content-name="Global jabs pass 500mn as EU feud deepens"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/global-jabs-pass-500mn-as-eu-feud-deepens/4225008/" class="track" > <span class="related-item">Global jabs pass 500mn as EU feud deepens</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4220113/" data-content-model="newsentry" data-content-name="WHO virus investigation ripped apart"  > <a href="/news/who-virus-investigation-ripped-apart/4220113/" class="track" > <span class="related-item">WHO virus investigation ripped apart</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4215818/" data-content-model="newsentry" data-content-name="Australia, Singapore to create ‘travel bubble’"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/australia-singapore-to-create-travel-bubble/4215818/" class="track" > <span class="related-item">Australia, Singapore to create ‘travel bubble’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4208413/" data-content-model="newsentry" data-content-name="Chinese diplomat’s warning to Australia"  > <a href="/news/chinese-diplomats-warning-to-australia/4208413/" class="track" > <span class="related-item">Chinese diplomat’s warning to Australia</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4225008/" data-content-model="newsentry" data-content-name="Global jabs pass 500mn as EU feud deepens"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/global-jabs-pass-500mn-as-eu-feud-deepens/4225008/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Global jabs pass 500mn as EU feud deepens</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4220113/" data-content-model="newsentry" data-content-name="WHO virus investigation ripped apart"  > <a href="/news/who-virus-investigation-ripped-apart/4220113/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">WHO virus investigation ripped apart</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4215818/" data-content-model="newsentry" data-content-name="Australia, Singapore to create ‘travel bubble’"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/australia-singapore-to-create-travel-bubble/4215818/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Australia, Singapore to create ‘travel bubble’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4208413/" data-content-model="newsentry" data-content-name="Chinese diplomat’s warning to Australia"  > <a href="/news/chinese-diplomats-warning-to-australia/4208413/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Chinese diplomat’s warning to Australia</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/wuhan-covid-report-what-we-know-so-far/4226744/", "options": {"url": "/record/liked/28/4226744/933e23fa0f0337c569b2ff3a106962629ceb0a0c9572c6112409dce53171d5df/"}}'></div> <div data-activity-action='{"key": "shared:/news/wuhan-covid-report-what-we-know-so-far/4226744/", "options": {"url": "/record/shared/28/4226744/594d89b428e14d122a1b3d80e44201a727242b9a46b99f9ddc113941090bf756/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">china</span> <div class="profile-buttons"> <a href="/topic/china/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYDtcqDUp8b9McgDzgNr_pOXp58vDfnLrB08JlLVb5u1GUdVkL5A73nRIPt7K5ZDMpilEIFOWLXMmkmi4cnCygoSEs_s6mzjeOKhyv23UToi3WOsoOGMnasaa-SqBFDeekEotyvTp9v7LSfGZSjL2MHC85Dx7hPeb3q0DsmiZGBEaPMLMsY1_guG0zttBE9P1CK583Cup7hYXzk8-GVPb7irIa_ZoxSNNf7BDvEUqxaS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">coronavirus</span> <div class="profile-buttons"> <a href="/topic/coronavirus/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ54JzWEEox0z-hRg4LEkyM1_7bvA9rKPsbWfx_5AtLWdTzizaoxHiKN4hjbggzMANvfO6rInphEXg8xolzq9tIwwl4jzJMXL5Aa2BizHuhI4uz3iS0W9hWPS1iqSPtGy_LrOQzw2J5cBMDOeScZH9AYCG16_9fClFYWtNUP21y6SuF4oiL6fBEjqvAtAHwfGzEsDNHIKqgBrbN9nrCmo40ZViGNqmIWaJ5LF5ZJLv2D"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">covid-19</span> <div class="profile-buttons"> <a href="/topic/covid-19/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUynswEBWP5Qyst9-lh_zGXsVAKRfGG5T-w8lf2Gft7RRgWGks6mDwZqNfzqOxRN4TeF6RDYJTfUfxGMhBCmu-t8z7gcE55xbJn-H-dAkPLAuyH5U2ryyfHe1Z7xzTplwoas2P1zLsM8X6HpuO3nwDq3yh8HKU8u4VL4wlZYDLK-qstVo_W0Y6JTYg_xgZMvCf9O6hAcpEicTc_fKBzp66uHLrZWtbJUafh8277dTTSV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">health</span> <div class="profile-buttons"> <a href="/topic/health/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWWtC0AORXo7Bn-cepwTnR67NGdpll5PtfHyHm4rATOWWEauha7Ni49nPcRy9PY011wZJClmGd4gTnU74KUn2JHxV9b9luJfbC0yJs5WdlZByMPOYU7d_qIp8Ga6k6UPxcRwWBIiUOgcFnjJWrYhVRXOulQknlkApNDnqGpytCwbrYS4HDdPgR1vFTZ2UUE2RZZHxGv7YbqBiw2e6LQyaUEpaOQkD9Fj9Of2alw0_6jl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">world health organisation</span> <div class="profile-buttons"> <a href="/topic/world-health-organisation/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSNraiS2lpY9t6WPjDV5TMet0kwjqlzNTgH9qob4SAdKfxOprdy9JABR0jj0Rzm0k-QQZQLP9rrs4x0cRExFjxqJ60pO6mcXsKo1CEnP2Uf_cdk9D8dtjqau9Gn2O8N1drDSTvgNtV0bEwmNTC88gFlbNkhCcwBwjOYqggDRVMfeqQWKzWvrLPrqT_jB9G9Me4UmNDUaVhB58blhYkOpNQLSbZuVydQVOUx4zeDocjHI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">wuhan</span> <div class="profile-buttons"> <a href="/topic/wuhan/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYQ3BrfrOYXtwLpPq9bmHTgfTq9J46cIGYUB3j3ovc77YxZIbS73NTXd4v_bTB-oLH3tE4CJBUtgmb3TVY1xEQ8NPxWaaIKQOh22JmxKSaKHsgBVPrSyEvYSW5kzBTuq0C8A8YryCgVgFg4f3fvhu_zQnLxkNA2fnmq8xLQiIHnbNN6LuUbKaj0jHbJB2bl79kjQ7HTKsFFyHDfwkCvC-FtcH3vab3PNx-akVYESauM-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/china/"><i class='icomoon-icon icon-tag'></i> china</a> <a class="following-pill following-tag" href="/topic/coronavirus/"><i class='icomoon-icon icon-tag'></i> coronavirus</a> <a class="following-pill following-tag" href="/topic/covid-19/"><i class='icomoon-icon icon-tag'></i> covid-19</a> <a class="following-pill following-tag" href="/topic/health/"><i class='icomoon-icon icon-tag'></i> health</a> <a class="following-pill following-tag" href="/topic/world-health-organisation/"><i class='icomoon-icon icon-tag'></i> world health organisation</a> <a class="following-pill following-tag" href="/topic/wuhan/"><i class='icomoon-icon icon-tag'></i> wuhan</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4226744/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}' class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226654/", "content_type": "newsentry", "label": "\u201cAstounding he\u2019s still alive\u201d: Drug addict\u2019s long history"}'> <a href="/news/astounding-hes-still-alive-drug-addict-thiefs-long/4226654/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbinc757b5919b6797bbcff7411381f5b546-i9iiexqywocet62y3w2_ct677x380.jpg" width="677" class="" height="380" alt="“Astounding he’s still alive”: Drug addict’s long history" title="“Astounding he’s still alive”: Drug addict’s long history" /> </a> <div class="item-details"> <a href="/news/astounding-hes-still-alive-drug-addict-thiefs-long/4226654/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
“Astounding he’s still alive”: Drug addict’s long history</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A 47-year-old man has been sentenced to 7.5 years in jail after he faced court yesterday, “with what can only be categorised as an appalling criminal history.”
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:00:00">30th Mar 2021 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226689/", "content_type": "newsentry", "label": "2021 APRA awards: All the nominations"}'> <a href="/news/2021-apra-awards-all-the-nominations/4226689/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbincd6484ea8b87b851f0b94959f7ac4d1c-gdzh0qeylrun1muy3w2_ct677x380.jpg" width="677" class="" height="380" alt="2021 APRA awards: All the nominations" title="2021 APRA awards: All the nominations" /> </a> <div class="item-details"> <a href="/news/2021-apra-awards-all-the-nominations/4226689/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
2021 APRA awards: All the nominations</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #8b0089">Music</span>

                    
                        Newcomers have stormed the nominations for the 2021 APRA Music Awards alongside some of Australia’s biggest names. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:57:15">30th Mar 2021 5:57 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226538/", "content_type": "newsentry", "label": "Aussie cyber attacks: What you need to know"}'> <a href="/news/aussie-cyber-attacks-what-you-need-to-know/4226538/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbinb2756c5703ec67102c37c8f22238bfb0-d7mumskglkhdps1x3w2_ct677x380.jpg" width="677" class="" height="380" alt="Aussie cyber attacks: What you need to know" title="Aussie cyber attacks: What you need to know" /> </a> <div class="item-details"> <a href="/news/aussie-cyber-attacks-what-you-need-to-know/4226538/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Aussie cyber attacks: What you need to know</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Technology</span>

                    
                        Australian businesses and government agencies are under attack online, with Channel 9 the latest victim. Here’s how to protect yourself. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:54:06">30th Mar 2021 5:54 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226656/", "content_type": "newsentry", "label": "Nine hacking \u2018a wake-up call for Australia\u2019"}'> <a href="/news/nine-hacking-a-wake-up-call-for-australia/4226656/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin872e03ce6981ffd145bb5f1cdc69d82e-1puc2bu2ocrk4s2y3w2_ct677x380.jpg" width="677" class="" height="380" alt="Nine hacking ‘a wake-up call for Australia’" title="Nine hacking ‘a wake-up call for Australia’" /> </a> <div class="item-details"> <a href="/news/nine-hacking-a-wake-up-call-for-australia/4226656/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Nine hacking ‘a wake-up call for Australia’</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Technology</span>

                    
                        Australians should soon know whether the country’s biggest organisations are being targeted by foreign spies or criminals.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:52:11">30th Mar 2021 5:52 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226742/", "content_type": "newsentry", "label": "George Floyd murder trial jury shown video of death"}'> <a href="/news/george-floyd-murder-trial-jury-shown-video-of-deat/4226742/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbinc1c7e57552cc611a50807572abea9e72-zisi152q5ussgyxz3w2_ct677x380.jpg" width="677" class="" height="380" alt="George Floyd murder trial jury shown video of death" title="George Floyd murder trial jury shown video of death" /> </a> <div class="item-details"> <a href="/news/george-floyd-murder-trial-jury-shown-video-of-deat/4226742/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
George Floyd murder trial jury shown video of death</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        America’s racial injustice and police brutality are on trial as the George Floyd court case starts, with jurors shown harrowing evidence in opening arguments.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:49:59">30th Mar 2021 5:49 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226617/", "content_type": "newsentry", "label": "Kent: Tired of fatigue excuse in 18th man hysteria"}'> <a href="/news/kent-tired-of-fatigue-excuse-in-18th-man-hysteria/4226617/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin0f8a33a80954dd2520ec58ab40721655-ld0vst9ktktgremx3w2_ct677x380.jpg" width="677" class="" height="380" alt="Kent: Tired of fatigue excuse in 18th man hysteria" title="Kent: Tired of fatigue excuse in 18th man hysteria" /> </a> <div class="item-details"> <a href="/news/kent-tired-of-fatigue-excuse-in-18th-man-hysteria/4226617/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Kent: Tired of fatigue excuse in 18th man hysteria</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Rugby League</span>

                    
                        Debate is rife about the NRL’s apparent need to immediately introduce an injury replacement. But teams already have enough options, as PAUL KENT explains.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:41:29">30th Mar 2021 5:41 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}' class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226761/", "content_type": "newsentry", "label": "Allen gives first interview in 30 years"}'> <a href="/news/allen-gives-first-interview-in-30-years/4226761/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbinfa86c0bbfad4cfb9e5fd785c84fa616d-qclh0wph6aolsms04w2_ct90x70.jpg" width="90" class="" height="70" alt="Allen gives first interview in 30 years" title="Allen gives first interview in 30 years" /> </a> <div class="item-details"> <a href="/news/allen-gives-first-interview-in-30-years/4226761/" class="track"  > <h3>


Allen gives first interview in 30 years</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:38:57">30th Mar 2021 5:38 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226577/", "content_type": "newsentry", "label": "Minster\u2019s gender quota plan labelled a \u2018brain fart\u2019"}'> <a href="/news/minsters-gender-quota-plan-labelled-a-brain-fart/4226577/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbinf09b38fc8540efd17bae74ace29efaca-rmowes5qcyz3glax3w2_ct90x70.jpg" width="90" class="" height="70" alt="Minster’s gender quota plan labelled a ‘brain fart’" title="Minster’s gender quota plan labelled a ‘brain fart’" /> </a> <div class="item-details"> <a href="/news/minsters-gender-quota-plan-labelled-a-brain-fart/4226577/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Minster’s gender quota plan labelled a ‘brain fart’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:38:32">30th Mar 2021 5:38 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226760/", "content_type": "newsentry", "label": "Huge cost of China\u2019s war on Australia"}'> <a href="/news/huge-cost-of-chinas-war-on-australia/4226760/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbin0832b6dd28fe6b50a848c1cac858cd64-zgvkyuixnmq92hs04w2_ct90x70.jpg" width="90" class="" height="70" alt="Huge cost of China’s war on Australia" title="Huge cost of China’s war on Australia" /> </a> <div class="item-details"> <a href="/news/huge-cost-of-chinas-war-on-australia/4226760/" class="track"  > <h3>


Huge cost of China’s war on Australia</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:34:38">30th Mar 2021 5:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226646/", "content_type": "newsentry", "label": "Why a Qantas drinks trolley means the world to me"}'> <a href="/news/why-a-qantas-drinks-trolley-means-the-world-to-me/4226646/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin22373dfd5c3296b71dcc8639cd8f7037-ueeh96vs9ruiyozx3w2_ct90x70.jpg" width="90" class="" height="70" alt="Why a Qantas drinks trolley means the world to me" title="Why a Qantas drinks trolley means the world to me" /> </a> <div class="item-details"> <a href="/news/why-a-qantas-drinks-trolley-means-the-world-to-me/4226646/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Why a Qantas drinks trolley means the world to me</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:30:43">30th Mar 2021 5:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226740/", "content_type": "newsentry", "label": "\u2018Fake\u2019: Piers lashes Meghan and Oprah"}'> <a href="/news/fake-piers-lashes-meghan-and-oprah/4226740/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbine8d3787926d21ec4e54efe4d77431719-jpkofymbmwl46xnz3w2_ct90x70.jpg" width="90" class="" height="70" alt="‘Fake’: Piers lashes Meghan and Oprah" title="‘Fake’: Piers lashes Meghan and Oprah" /> </a> <div class="item-details"> <a href="/news/fake-piers-lashes-meghan-and-oprah/4226740/" class="track"  > <h3>


‘Fake’: Piers lashes Meghan and Oprah</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:29:17">30th Mar 2021 5:29 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226676/", "content_type": "newsentry", "label": "Tsunami of cancellations leaves tourism industry reeling"}'> <a href="/news/tsunami-of-cancellations-leaves-tourism-industry-r/4226676/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbinfa3bc3e10efaa2ad012b702b43c9b8c2-jhngacg0tk5npljy3w2_ct90x70.jpg" width="90" class="" height="70" alt="Tsunami of cancellations leaves tourism industry reeling" title="Tsunami of cancellations leaves tourism industry reeling" /> </a> <div class="item-details"> <a href="/news/tsunami-of-cancellations-leaves-tourism-industry-r/4226676/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Tsunami of cancellations leaves tourism industry reeling</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:27:46">30th Mar 2021 5:27 AM</abbr></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/tsunami-of-cancellations-leaves-tourism-industry-r/4226676/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/10206500468207187/-zr0nz7qqpwf98f8sqq2" width="20" class="" height="20" alt="steve40" title="steve40" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}' class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226635/", "content_type": "newsentry", "label": "Anchor taken off air during live bulletin"}'> <a href="/news/anchor-taken-off-air-during-live-bulletin/4226635/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbina6dd244e20b49875209a9fc1b2876970-1g8l2t62wb99cxux3w2_ct90x70.jpg" width="90" class="" height="70" alt="Anchor taken off air during live bulletin" title="Anchor taken off air during live bulletin" /> </a> <div class="item-details"> <a href="/news/anchor-taken-off-air-during-live-bulletin/4226635/" class="track"  > <h3>


Anchor taken off air during live bulletin</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:25:19">30th Mar 2021 5:25 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226674/", "content_type": "newsentry", "label": "\u2018Devastating potential\u2019: Virus battle reaches regional Qld"}'> <a href="/news/devastating-potential-virus-battle-reaches-regiona/4226674/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbine3797e0f2ee017d1f2ede5933bcff8a5-oax98f2c5mp38jjy3w2_ct90x70.jpg" width="90" class="" height="70" alt="‘Devastating potential’: Virus battle reaches regional Qld" title="‘Devastating potential’: Virus battle reaches regional Qld" /> </a> <div class="item-details"> <a href="/news/devastating-potential-virus-battle-reaches-regiona/4226674/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘Devastating potential’: Virus battle reaches regional Qld</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:24:39">30th Mar 2021 5:24 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226677/", "content_type": "newsentry", "label": "Peta unleashes over PM\u2019s bizarre comment"}'> <a href="/news/peta-unleashes-over-pms-bizarre-comment/4226677/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin6e2c43f95158f1a5054817b8efd53c96-2qgtr8gvh4yc87ky3w2_ct90x70.jpg" width="90" class="" height="70" alt="Peta unleashes over PM’s bizarre comment" title="Peta unleashes over PM’s bizarre comment" /> </a> <div class="item-details"> <a href="/news/peta-unleashes-over-pms-bizarre-comment/4226677/" class="track"  > <h3>


Peta unleashes over PM’s bizarre comment</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:22:24">30th Mar 2021 5:22 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226675/", "content_type": "newsentry", "label": "Woman goes to cops over Laming upskirting picture"}'> <a href="/news/woman-goes-to-cops-over-laming-upskirting-picture/4226675/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin084c95dc0846bf65cbc1c7ddde252c63-n1q01gfibylgvjjy3w2_ct90x70.jpg" width="90" class="" height="70" alt="Woman goes to cops over Laming upskirting picture" title="Woman goes to cops over Laming upskirting picture" /> </a> <div class="item-details"> <a href="/news/woman-goes-to-cops-over-laming-upskirting-picture/4226675/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Woman goes to cops over Laming upskirting picture</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:20:34">30th Mar 2021 5:20 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}' class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}' class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226754/", "content_type": "newsentry", "label": "Cluster shock: Two new cases linked to unvaccinated nurse "}'> <a href="/news/cluster-shock-two-new-cases-linked-to-unvaccinated/4226754/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/v3imagesbinb3e8417fc0a9c2f12295c0926aa9965b-xkon2axt1jztf9n04w2_ct677x380.jpg" width="677" class="" height="380" alt="Cluster shock: Two new cases linked to unvaccinated nurse" title="Cluster shock: Two new cases linked to unvaccinated nurse" /> </a> <div class="item-details"> <a href="/news/cluster-shock-two-new-cases-linked-to-unvaccinated/4226754/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Cluster shock: Two new cases linked to unvaccinated nurse </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        Queensland’s COVID-19 cluster has grown overnight, with two new cases linked to an unvaccinated nurse who caught the virus while treating infected patients. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-03-30T05:11:35">30th Mar 2021 5:11 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226138/", "content_type": "newsentry", "label": "City streets deserted as Brisbane officially enters lockdown"}'> <a href="/news/watch-live-premier-cho-to-provide-covid-update/4226138/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/30/bne-pao4msc2kp7uq5m04w2_ct90x70.JPG" width="90" class="" height="70" alt="City streets deserted as Brisbane officially enters lockdown" title="City streets deserted as Brisbane officially enters lockdown" /> </a> <div class="item-details"> <a href="/news/watch-live-premier-cho-to-provide-covid-update/4226138/" class="track"  > <h3>


City streets deserted as Brisbane officially enters lockdown</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        Three-day lockdown for Greater Brisbane as COVID cases climb
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/watch-live-premier-cho-to-provide-covid-update/4226138/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 19
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" class="" height="20" alt="Gobbledegook" title="Gobbledegook" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4190787/", "content_type": "newsentry", "label": "GREAT DEAL: $1 for the best local news, great rewards"}'> <a href="/news/1-first-28-days-local-news-and-great-rewards/4190787/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/16/v3imagesbine2e7034836209de21935c186c4f33294-zvtue61byd6f8q7mvv2_ct90x70.jpg" width="90" class="" height="70" alt="GREAT DEAL: $1 for the best local news, great rewards" title="GREAT DEAL: $1 for the best local news, great rewards" /> </a> <div class="item-details"> <a href="/news/1-first-28-days-local-news-and-great-rewards/4190787/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
GREAT DEAL: $1 for the best local news, great rewards</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Your support for local journalism is vital in our community
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4226507/", "content_type": "newsentry", "label": "Dead Cow Gully ultra cancelled amid lockdown uncertainty"}'> <a href="/news/dead-cow-gully-ultra-cancelled-amid-lockdown-uncer/4226507/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/03/29/v3imagesbin2c3e7132919a91c4c014056c315acb77-4rzmny2y1xgdzjvw3w2_ct90x70.jpg" width="90" class="" height="70" alt="Dead Cow Gully ultra cancelled amid lockdown uncertainty" title="Dead Cow Gully ultra cancelled amid lockdown uncertainty" /> </a> <div class="item-details"> <a href="/news/dead-cow-gully-ultra-cancelled-amid-lockdown-uncer/4226507/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Dead Cow Gully ultra cancelled amid lockdown uncertainty</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Sport</span>

                    
                        ‘It’s been a tough day’: Dead Cow Gully has made the heart-wrenching decision to...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4240/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/259.4/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The South Burnett Times Pty Ltd 2021. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2323/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>South Burnett Times</h5> <ul class="piped"> <li> <a href="/news/" title=" Local News" class="blue-link track" data-category="Footer">Local  News</a> </li> <li> <a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title=" Local Sport News"  class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au/" title="South Burnett Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> <div class="clear"></div> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <inline type="recurring-inline" id="1913" align="normal" enforce-sites="yes" /> <div id="ft_2_1_4" class="footerRow"> <h5>About South Burnett Times</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About South Burnett Times" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contactus/" title="Contact South Burnett Times" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li> <a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the South Burnett Timese">Photo Sales</a> </li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the South Burnett Times">Letters to the Editor</a> </li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer" title="Terms and Conditions for Competitions on South Burnett Times">Competition Terms</a> </li> </ul> <div class="clear"></div> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("1" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;

// Detail
utag_data.nrm_adpackage = "";
utag_data.nrm_adv_id = "";
utag_data.nrm_search_loc = "";
utag_data.nrm_search_cat = "";
utag_data.nrm_search_subcat = "";


utag_data.net_site = "South Burnett Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "South Burnett Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("4226744") {
    utag_data.net_article_id = "4226744";
    utag_data.net_article_headline = "wuhan covid report what we know so far";
    utag_data.net_article_byline = "merrynjohns";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2021-03-30 05:46:58";
    utag_data.net_article_updated_time = "2021-03-30 05:46:58";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/259.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "sbt:" + (window.location.pathname === "/" ? "home" : "article:wuhancovidreportwhatweknowsofar:4226744");
s.hier1 = "sbt:" + (window.location.pathname === "/" ? "home:default" : "news:health");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "china|coronavirus|covid-19|health|world-health-organisation|wuhan";
s.prop3 = "sbt";
s.prop4 = "tuesday";
s.prop5 = "06:00";
s.prop6 = "4226744";
s.prop7 = "merrynjohns";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "30mar2021";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "health";
// s.prop25 = "";
s.prop26 = "article:video";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/259.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/259.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/259.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/259.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/259.4/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/259.4/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/259.4/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '65',
            name: 'South Burnett Times',
            domain: 'www.southburnetttimes.com.au',
            shortdomain: 'southburnetttimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '160',
                name: 'South Burnett'
            },
            mediaURL: "https://media.apnarm.net.au/static/259.4/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-162',
            isDebug: false,
            facebook: {
                appID: '273563499401925',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.577700,
                "longitude": 151.480000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'SBT',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "southburnetttimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/wuhan-covid-report-what-we-know-so-far/4226744/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/wuhan-covid-report-what-we-know-so-far/4226744/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-162 ID:65--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":2235}</script> </body> </html>