<!DOCTYPE html> <!--[if lt IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="southburnetttimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>YOUR SAY: JobKeeper claims, birth control and climate change | South Burnett Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The grand vision for Mackay’s riverfront is taking shape, but here’s what else had you talking this week:"> <meta name="author" content="Rae Wilson"> <meta name="keywords" content="brothel, climate-change, jobkeeper, mackay-waterfront-pda, mackay-waterfront-priority-development-area, opinion, our-future-mackay, prostitute, your-say"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="273563499401925"> <meta property="og:site_name" content="South Burnett Times"> <meta property="og:title" content="YOUR SAY: JobKeeper claims, birth control and climate change" /> <meta property="og:description" content="The grand vision for Mackay’s riverfront is taking shape, but here’s what else had you talking this week: " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.southburnetttimes.com.au/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@sthburnetttimes" /> <meta name="twitter:title" content="YOUR SAY: JobKeeper claims, birth control and climate change" /> <meta name="twitter:description" content="The grand vision for Mackay’s riverfront is taking shape, but here’s what else had you talking this week: " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/255.2/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/255.2/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/255.2/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/255.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '255.2',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/255.2/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <!-- @TODO Do we need modenizer, probably for RNN? --> <link href="https://fonts.googleapis.com/css?family=Muli:300,400,400i,600,700" rel="stylesheet" /> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="04cbc9f6798046034c99101b6589c5d4"> <script>
        pageData.region = "south-burnett";
        pageData.url = pageData.genBasicURL("/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/");
        pageData.site = "sbt";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.dailymercury.com.au/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/"> <link rel="alternate" href="https://m.southburnetttimes.com.au/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "The grand vision for Mackay\u2019s riverfront is taking shape, but here\u2019s what else had you talking this week: ", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2.jpg", "datePublished": "Fri 05 Feb 2021 05:00:00 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2.png", "@type": "ImageObject"}, "name": "South Burnett Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Rae Wilson"}, {"@type": "Person", "name": "Rae Wilson, rae.wilson@news.com.au"}], "headline": "YOUR SAY: JobKeeper claims, birth control and climate change", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.southburnetttimes.com.au/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Fri 05 Feb 2021 05:00:00 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/255.2/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, Business, Feature > Employment, Feature > People and Places, Opinion, Opinion > Letters to the Editor, Community";
        pageData.title = "YOUR SAY: JobKeeper claims, birth control and climate change";
        pageData.authors = "Rae Wilson";
        pageData.sector = "opinion";
        pageData.subsector = "letters-to-the-editor";
        pageData.source = "mdm";
        pageData.tags = "brothel, climate change, jobkeeper, mackay waterfront pda, mackay waterfront priority development area, opinion, our future mackay, prostitute, your say";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/255.2/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/southburnetttimes-7025q1r0g1bg7pbs2q2_t210.png" alt="South Burnett Times" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/255.2/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/ka4_21-05-2019?e=25074835/70029068"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Book"}' style="border-bottom-color: #0570E7;">
        Bridal Book
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/ka5_21-03-2019"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On South Burnett"}' style="border-bottom-color: #0570E7;">
        Sold On South Burnett
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/south-burnett/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/south_burnett_touring_guide?e=25074835/68915892"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Touring Guide"}' style="border-bottom-color: #0570E7;">
        Touring Guide
    </a> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}' style="border-bottom-color: #0570E7;">
        Resource Directory 
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/baconfest_2018?e=25074835/63718698"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Baconfest 2019"}' style="border-bottom-color: #0570E7;">
        Baconfest 2019
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/my_first_year_-_kingaroy?e=25074835/68503453"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "My First Year"}' style="border-bottom-color: #0570E7;">
        My First Year
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/burnettbullpreview?fr=sZGQ0ZjczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Burnett Bull Preview 2019 "}' style="border-bottom-color: #0570E7;">
        Burnett Bull Preview 2019 
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kingaroy_trucking_and_transport?fr=sYjE0ZTczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": " Trucking &amp; Transport"}' style="border-bottom-color: #0570E7;">
         Trucking &amp; Transport
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_home___living?fr=sZTEyMjQzNDI1NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Home and Living"}' style="border-bottom-color: #0570E7;">
        South Burnett Home and Living
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/kindy___early_education_matters?fr=sOTRiMDQzNDI2NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Kindy &amp; Early Education Matters"}' style="border-bottom-color: #0570E7;">
        South Burnett Kindy &amp; Early Education Matters
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/south_burnett_christmas_catalogue?fr=sMTEwNDU5NTc4NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "South Burnett Christmas Catalogue"}' style="border-bottom-color: #0570E7;">
        South Burnett Christmas Catalogue
    </a> </li> </ul> </div> </li> <li> <a href="/contact/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Contact Us"}' style="border-bottom-color: #0570E7;">
        Contact Us
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #19acf0;">Letters to the Editor</div> <h1 class="page-title">
    YOUR SAY: JobKeeper claims, birth control and climate change
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="brothel,climate-change,jobkeeper,mackay-waterfront-pda,mackay-waterfront-priority-development-area,opinion,our-future-mackay,prostitute,your-say"  data-source="mdm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4191459/", "content_type": "newsentry", "label": "YOUR SAY: JobKeeper claims, birth control and climate change"}' data-content-context='{"contentTypeId": 28, "objectId": 4191459}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6239098/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2_ct1880x930.jpg"  alt="Harry Bruce's take on the riverfront developments in Mackay. Today's Harry Bruce cartoon has been brought to you by Dawson MP George Christensen. George is a proud supporter of free speech and the ability of our cartoonists to take the mickey out of the political class." title="Harry Bruce's take on the riverfront developments in Mackay. Today's Harry Bruce cartoon has been brought to you by Dawson MP George Christensen. George is a proud supporter of free speech and the ability of our cartoonists to take the mickey out of the political class." data-largeimg="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbine39f1934ad6ad4b871b3a30d90d2c1e6-x355ex4ijc9jv9kctv2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>Harry Bruce's take on the riverfront developments in Mackay. Today's Harry Bruce cartoon has been brought to you by Dawson MP George Christensen. George is a proud supporter of free speech and the ability of our cartoonists to take the mickey out of the political class.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #19acf0;">Letters to the Editor</div> <h1 class="page-title">
    YOUR SAY: JobKeeper claims, birth control and climate change
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/6/6213/jj_rae-3ckiwgr2l26x6y5vlr2_ct30x30.jpg" width="30" class="" height="30" alt="Rae Wilson" title="Rae Wilson" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/raewilson/">Rae Wilson</a>, rae.wilson@news.com.au
                                
                            </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/6/6213/jj_rae-3ckiwgr2l26x6y5vlr2_ct80x80.jpg" width="80" class="" height="80" alt="Rae Wilson" title="Rae Wilson" /> </div> <span class="profile-name">Rae Wilson</span> <div class="profile-buttons"> <a href="/profile/raewilson/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOd67G41WIVfcYrEV2DwlTtaEXBzQv8K7FlHr3hBSQLOiQu1tus2ycDfZgA01QH9BFmMFeR3q6Rh7n6tIdQ5Gr5OngPCY7JXW3PqM5nmbYT6eRv5mcjtQwOWTxw38EnR6LXFLR51BrBfgnSbEbrMtQSpucnrJql3zZxUrtQZNcBeNkugaLeEixRpgpTV1MgKHrw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </div> <div class="publish-date">
                            5th Feb 2021 5:00 AM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/", "options": {"url": "/record/liked/28/4191459/6eb7e975db9d11a8fb483dca35f285403552e49dfb75b4920cb3109346151a0f/"}}'></div> <div data-activity-action='{"key": "shared:/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/", "options": {"url": "/record/shared/28/4191459/3e204fa03d95bb87eea2d8dac08f3a7e8e5e26d630348b3d7897e04b87d2c032/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	The <a href="https://www.dailymercury.com.au/news/first-glimpse-the-vision-for-a-vibrant-mackay-rive/4191444/">new concept plans for the Mackay riverfront</a> remind me of the buzz I used to enjoy back when I lived in Brisbane.
</p><p>
	I envisage a vibe like the Eat Street Markets or along the South Bank parklands, and how I imagine the Howard Street Wharves are now (they opened after I left that city).
</p><p>
	I love Mackay and the vibrancy in Wood Street gave me that reminder of my big city days.
</p><p>
	Having a spot along our gorgeous Pioneer River to hang out with friends at night or take a lunch break during the day is an exciting prospect.
</p><p>
	 
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6239096/", "content_type": "image", "label": "No keywords!"}'> <figure> <img alt="Concept drawing showing how a redeveloped public realm at 6 River St, Mackay could create a vibrant night scene along the Pioneer River waterfront. Picture: Mackay Regional Council" data-largeimg="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin41a4a515bc68429b995c4ae1dd87c0c0-rkvlgqpacm7a49kctv2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin41a4a515bc68429b995c4ae1dd87c0c0-rkvlgqpacm7a49kctv2_t1880.jpg" title="Concept drawing showing how a redeveloped public realm at 6 River St, Mackay could create a vibrant night scene along the Pioneer River waterfront. Picture: Mackay Regional Council"/> <figcaption> <div class="caption-details"> <span>Concept drawing showing how a redeveloped public realm at 6 River St, Mackay could create a vibrant night scene along the Pioneer River waterfront. Picture: Mackay Regional Council</span> </div> </figcaption> </figure> </div><div class='ad-block ad-custom ad-unruly' data-ad-size='4x4'></div><p>
	 
</p><p>
	Developing the riverfront and beaches will certainly make Mackay a more attractive tourist destination but it will also help create a more vibrant lifestyle for us locals.
</p><p>
	Watching the last of the fishing sheds at 6 River Street come down this week was sad but also filled me with joy thinking about the future options.
</p><p> <a href="https://www.dailymercury.com.au/news/first-glimpse-the-vision-for-a-vibrant-mackay-rive/4191444/">I love the idea of pop-up events, stalls and food as well as buskers</a> in a space by the river.
</p><p>
	I, for one, can't wait to see what evolves.
</p><p> <strong>Rae Wilson, Daily Mercury Editor </strong> </p><p>
	 
</p><p> <strong>Share your thoughts on the concept through a letter to the editor:</strong> </p><p> <a href="https://www.dailymercury.com.au/contact/feedback/">Daily Mercury</a> </p><p>
	 
</p><p>
	 
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6239097/", "content_type": "image", "label": "No keywords!"}'> <figure> <img alt="BEFORE AND AFTER: Demolition of the final building along 6 River Street, Mackay took place on Tuesday, February 2. Picture: Rae Wilson" data-largeimg="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin18047ab2ae62ea5d773865e5893022b1-4y9zu8wdfsnyf9kctv2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin18047ab2ae62ea5d773865e5893022b1-4y9zu8wdfsnyf9kctv2_t1880.jpg" title="BEFORE AND AFTER: Demolition of the final building along 6 River Street, Mackay took place on Tuesday, February 2. Picture: Rae Wilson"/> <figcaption> <div class="caption-details"> <span>BEFORE AND AFTER: Demolition of the final building along 6 River Street, Mackay took place on Tuesday, February 2. Picture: Rae Wilson</span> </div> </figcaption> </figure> </div><p>
	 
</p><p> <strong>Birth control flashback</strong> </p><p>
	I was incredibly disappointed to see your <a href="https://www.dailymercury.com.au/news/when-mackay-women-on-birth-control-were-labelled-p/4189221/">'flashback' regarding contraception</a>.
</p><p>
	Not only was the original letter highly offensive and derogatory towards women, it perpetuates outdated and religious views that hold no place on society in 2021.
</p><p>
	Contraception is an essential part of women's health and family planning and has provided women with choices we did not have in the 1950s.
</p><p>
	Asking the question whether contraception remains 'controversial' seems an attempt to incite debate on your page - when the decision around contraception remains a medical consultation between a woman and her doctor.
</p><p>
	The original quote was also very focused on sex being for a man's pleasure without any acknowledgment that women enjoy sex too.
</p><p>
	I hope that your team will consider this in future and focus on health promotion messages and women's empowerment.
</p><p> <strong>Dr Jasmine Davis, Mackay</strong> </p><p> <strong>EDITOR'S NOTE: </strong>The original piece was astounding to read. We were shocked as modern women. We do flashbacks every Tuesday on a range of topics and part of that is looking at how far we have come as a society. I can understand how you interpreted the post and we will take your feedback on board. Thanks for taking the time to write in.
</p><p>
	 
</p><p> <strong>Job Keeper rorts</strong> </p><p>
	Let's put aside publishing the list of names of people fronting the magistrate court for a day or two.
</p><p>
	There will be no great social cost to pay.
</p><p>
	Instead DM, calling on assistance of other News Corp partners, could attend to a little bit of research and publish the names of the business entities that have claimed or continue to claim the Job Seeker subsidy to the order of millions of dollars.
</p><p>
	Whether intended or not, those institutions have undeservedly collected public money - I mean millions of dollars.
</p><p>
	They should be shamed to make an example, if for no other reason.
</p><p> <strong>Rex Singline, Bucasia </strong> </p><p>
	 
</p><p> <strong>Climate action and jobs go hand in hand</strong> </p><p>
	For almost two decades, we have been told by our government and vested interests (read; fossil fuel industry) that we can have jobs, or we can have a healthy environment, but we can't have both.
</p><p>
	This has never been true and it is certainly not true now, but it has created enough fear among vulnerable communities and government officials to serve its desired effect of delaying action to cut carbon pollution to another day.
</p><p>
	It has also increased the damage that global warming is causing for communities on the frontline of climate disasters that Australia is already experiencing.
</p><p>
	But 2021 may be the year that Australia's international isolation on climate policy becomes untenable.
</p><p>
	With Trump gone, US President Joe Biden is committing the world's largest economy to achieving net zero emissions for electricity production by 2035 and the entire US economy by 2050.
</p><p>
	Combined with similar commitments by Australia's major trading partners in China, Japan, South Korea and the EU, we're about to witness the greatest stampede of global capital into clean energy projects that the world has ever seen.
</p><p>
	And Australia is about to miss out.
</p><p>
	What has not been understood in Australia is that the Biden climate plan has at its core the creation of hundreds of thousands of well-paid and secure jobs that are necessary to solve the climate crisis. In so doing Biden makes a commitment to fossil fuel sector workers that has been missing from the Morrison government.
</p><p>
	This explicit recognition of the insecurity workers can feel when they hear about energy transitions is important and essential to bringing communities along the decarbonisation journey.
</p><p>
	The claims that climate action will cost jobs is nothing more than a half-baked conspiracy theory created by the fossil fuel industry and bought by our current government.
</p><p>
	Our trading partners are embracing the clean energy economy and creating well-paid and secure jobs in the process. Let's join them.
</p><p> <strong>Tony Fontes, Airlie Beach</strong> </p><p>
	 
</p><p> <strong>Youth justice</strong> </p><p>
	The deaths of two people and their unborn child in Brisbane by an alleged drink-driver who was out on bail and 17 years old shows the criminal justice system is flawed and needs to have all penalties increased.
</p><p>
	At present there is no deterrent.
</p><p>
	Murder, rape, assaults, break and enters, property stealing, the list goes on.
</p><p>
	Our police pick up criminals and judges and magistrates give them a slap on the wrist.
</p><p>
	We need to have a 20-year non-parole jail sentence for the above mentioned crimes.
</p><p>
	This would make people think before they act.
</p><p>
	Our Premier and leader of the Opposition need to act now.
</p><p> <strong>Bert Cave, North Mackay</strong> </p><p>
	 
</p><p>
	 
</p><p> <strong>Subscriber benefits:</strong> </p><p> <strong><a href="https://www.dailymercury.com.au/news/you-love-your-local-but-dont-miss-out-on-even-more/4173524/">How to activate your free Courier-Mail subscription</a></strong> </p><p> <strong><a href="https://www.dailymercury.com.au/topic/harry-bruce-cartoon/" target="_blank">Your dose of Harry Bruce cartoons</a></strong> </p><p> <strong><a href="https://www.dailymercury.com.au/news/watch-your-guide-to-reading-the-daily-mercury-onli/4056873/">WATCH: Your guide to reading the Daily Mercury online</a></strong> </p><p> <strong><a href="https://www.dailymercury.com.au/news/daily-puzzles-and-sudoku-another-reason-subscribe/3991815/">Daily puzzles and Sudoku another reason to stay subscribed</a></strong> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4191521/" data-content-model="newsentry" data-content-name="Coldplay singer moves in with 50 Shades star"  > <a href="/news/coldplay-singer-moves-in-with-50-shades-star/4191521/" class="track" > <span class="related-item">Coldplay singer moves in with 50 Shades star</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4191453/" data-content-model="newsentry" data-content-name="Mokbel mate’s daughter cops $20k fine for wage theft"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/mokbel-mates-daughter-cops-20k-fine-for-wage-theft/4191453/" class="track" > <span class="related-item">Mokbel mate’s daughter cops $20k fine for wage theft</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4191521/" data-content-model="newsentry" data-content-name="Coldplay singer moves in with 50 Shades star"  > <a href="/news/coldplay-singer-moves-in-with-50-shades-star/4191521/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Coldplay singer moves in with 50 Shades star</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4191453/" data-content-model="newsentry" data-content-name="Mokbel mate’s daughter cops $20k fine for wage theft"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/mokbel-mates-daughter-cops-20k-fine-for-wage-theft/4191453/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Mokbel mate’s daughter cops $20k fine for wage theft</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/", "options": {"url": "/record/liked/28/4191459/6eb7e975db9d11a8fb483dca35f285403552e49dfb75b4920cb3109346151a0f/"}}'></div> <div data-activity-action='{"key": "shared:/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/", "options": {"url": "/record/shared/28/4191459/3e204fa03d95bb87eea2d8dac08f3a7e8e5e26d630348b3d7897e04b87d2c032/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=273563499401925&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">brothel</span> <div class="profile-buttons"> <a href="/topic/brothel/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZneuLV8VtKY2b10mqUcKibKuILqvq1WxkRXAbUIssdhglpGyBmDdOGdhWy_yMct2XxMryuLo4Tn_xUJAWsZYgx8Qbz10we1TZti4kY1PZPjipQKQ2eThjtF_LjGgIs95FeR7tMMn0fw3ljfrdiWdA29VtOZXKfvqqY9HL_WhdAGGuwWsvPJyZ4LTjt6z_kh-qkusUumh4bMwxPpX6rjYItcgY6nHP75RfZEYNSqKMRE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">climate change</span> <div class="profile-buttons"> <a href="/topic/climate-change/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZelfh6KG_dvOMPawac5fTCxCpOTUu2Qr9hKk8mK6E5iYlmZunoJBZifs3I3KRNK-lFr8klf-wEpKjIZWPZTXOiOl983a8vHN4L_vZeRA9X087H4bEQjQIEeW3M60urnwnJ3wAtt6z1HeXEfSWACJm9-3nBdiZiN_KFivNxeObPTtGXDJZBMypAPCamUBYGhf5OY6p4I8WDDSqW5JW1T5YkdUwl7hVoyFhAJgkQxdOXt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">jobkeeper</span> <div class="profile-buttons"> <a href="/topic/jobkeeper/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTwYwEqEiEJm6HyIS4vNaIvr0YfDxZP0GkR_TGqtXzanEqoYCnW2_UEoopH6c7xfC6KQkGQirC4DwfzYcJguz13iqwRCLWM9aHlJc3cP70kNFD0gXS7toKrSlHI4xoh6EWsY7JNGBShzFFLix0HN4cQdS7wtmr-6CMKVHNRnMud-9tjutoJm69YUQZys1C1h13htCBOkCc6aeTEKFcduIpA9IAZb-c8UwGRrco7TyHr5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">mackay waterfront pda</span> <div class="profile-buttons"> <a href="/topic/mackay-waterfront-pda/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeNgQN-XMdy0_CrDoLJcKLSTViuetXj7rBCFmTnmxbZ0YbZ7h4gm8U8QIJZ4HqjwzlR5xdkw-2ZZgfqAFUg1dgaL_xQcWrAcfBjVpzDbpx5nrR3l4vT6VftDiJYRmyo3WrI9zcZX8IuYTi_x7Hf87tAjFkFKM8FZm3Te0YGnbgWBuQtCjptaiUqeaSu8JtLd2UP7c0Y01yFuBvTaUlmMA9jEbTpUUKzlbJ3eGsZ5j8f7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">mackay waterfront priority development area</span> <div class="profile-buttons"> <a href="/topic/mackay-waterfront-priority-development-area/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSg8PNAne5G5RcKaWdmNNPvmFlpug7PN5WHQGVubye4WWedcjTuB-yxekwv1NzKZlP4N84ABrEfwRXHeYjhVTygeDeKmhkMFdk6J4tpS2luwjvGx4bs7RPR8p_VYnjELu3RHVw-Po4WVJAqTvj_cCY5xK51x90YT2zqXSmsXTxXY5UF9GgRk1csjJqD4j6ayTB_fklEKZ5qD8Nb8ZyJjvmijCAwpybRq32PmNkWKB14g"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">opinion</span> <div class="profile-buttons"> <a href="/topic/opinion/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRrRQCwu75RvKUW6SlD4BElMuZPcw0GuOGFW7qGJ7kHQHzttmfTzBamSOJ4prcTh5ceGdZCVicLV7_jEpAUgbn-v40CXnzHqK9TBKMWqfXbuEiolS-eDG8XBx0PIbwVM1AfwIHbLQyPQRPW9tWCIzKhBDsLym56SGvxLhCsF4K72aXo_LVF-u6p5p0jrX3xY3O8hd9fWLAwRK-u72pU-8czVY6Gm-I94YrVKNR7_D77r"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">our future mackay</span> <div class="profile-buttons"> <a href="/topic/our-future-mackay/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYpkue63RGkKzT2ddgW23hlnwpzQ5e3LXgamdzzTv9L_C-Qzu-1uakN6zbXDczD2v3tSolLIPqoTmvuLNsJ46NcsM5egwZs6UHbA06iy27UzH1QQxygBmaSEjSJSLqH5CTI9UsfEtZR2ilVs7ys5s0jO2IGccdfSZDCP3WquEVFHJLt2IAg9q2R4mk_Asrows44HpAiNLUVUdTFWII1MgkLbS-9NxrHkHrH--WOG2MOF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">prostitute</span> <div class="profile-buttons"> <a href="/topic/prostitute/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaQKDKRNnLCuGEmMJo7QaUuFI6XPh2-jENfvETsCJh3hwHzuMW8KYTFf7ri_BEohngn9MQ1F459Sy4gZgontviK3IRa4SngSe7s1EBSCfF-d5dYrFUUCX8nfpEu-Eq7YpFUt6IPbIa7VMXT3HDC_iUHazK0nm-p9thIWU-jwJo4BsuZ-D8KlllVixBn45dPn-XkDvLSQ5A-4Uxb5_JQ5MQtPyvICGi-f5RXn7PcmqoRz"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">your say</span> <div class="profile-buttons"> <a href="/topic/your-say/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVCbfqhFStu8ouJ1EesGH4riAAJ5JPYAzb_em3ZUxCOZRAMSe97b8goAqq6Q1rn1G2SZLSJryoM01UcgDmC4obgB-rTvzWTVN4PjJvAF0QSIsc5kOGNSDYeDDZ34We0KFqy06BOVRAyVllzT6KocrFBwNRhdeuycAZ1Y70w7ycrRheQIhrqp6EA6tzESIMj0UmaTiTCHgFDcF3EJdSJhQDsSsloHCJoBGrkjmNmR14f1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/brothel/"><i class='icomoon-icon icon-tag'></i> brothel</a> <a class="following-pill following-tag" href="/topic/climate-change/"><i class='icomoon-icon icon-tag'></i> climate change</a> <a class="following-pill following-tag" href="/topic/jobkeeper/"><i class='icomoon-icon icon-tag'></i> jobkeeper</a> <a class="following-pill following-tag" href="/topic/mackay-waterfront-pda/"><i class='icomoon-icon icon-tag'></i> mackay waterfront pda</a> <a class="following-pill following-tag" href="/topic/mackay-waterfront-priority-development-area/"><i class='icomoon-icon icon-tag'></i> mackay waterfront priority development area</a> <a class="following-pill following-tag" href="/topic/opinion/"><i class='icomoon-icon icon-tag'></i> opinion</a> <a class="following-pill following-tag" href="/topic/our-future-mackay/"><i class='icomoon-icon icon-tag'></i> our future mackay</a> <a class="following-pill following-tag" href="/topic/prostitute/"><i class='icomoon-icon icon-tag'></i> prostitute</a> <a class="following-pill following-tag" href="/topic/your-say/"><i class='icomoon-icon icon-tag'></i> your say</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://dailymercury.com.au/"><img alt="Mackay Daily Mercury" title="Mackay Daily Mercury" src="https://media.apnarm.net.au/source/mackay-mercury_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4191459/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}' class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191526/", "content_type": "newsentry", "label": "Woman drowns, man missing after late-night swim"}'> <a href="/news/woman-drowns-man-missing-after-late-night-swim/4191526/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbin38e6ffa1d72c3b0c447280d03ef84549-a12nl38y4kads7wetv2_ct677x380.jpg" width="677" class="" height="380" alt="Woman drowns, man missing after late-night swim" title="Woman drowns, man missing after late-night swim" /> </a> <div class="item-details"> <a href="/news/woman-drowns-man-missing-after-late-night-swim/4191526/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Woman drowns, man missing after late-night swim</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A woman has drowned and a man remains missing after the pair went swimming at a Gold Coast beach overnight.  
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:53:00">5th Feb 2021 5:53 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191243/", "content_type": "newsentry", "label": "Man walks free after admitting to sex abuse of sister, 12"}'> <a href="/news/man-walks-free-after-admitting-to-sex-abuse-of-sis/4191243/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinf66730d0100ec9167b1c94c8ae8964e8-0pchvs51jrc3yikatv2_ct677x380.jpg" width="677" class="" height="380" alt="Man walks free after admitting to sex abuse of sister, 12" title="Man walks free after admitting to sex abuse of sister, 12" /> </a> <div class="item-details"> <a href="/news/man-walks-free-after-admitting-to-sex-abuse-of-sis/4191243/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Man walks free after admitting to sex abuse of sister, 12</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The court heard the Stanthorpe man was 15 at the time and said he is ‘tormented’ by memories of the assaults. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191421/", "content_type": "newsentry", "label": "Daughter\u2019s appeal for \u2018generous\u2019 dad in tough cancer battle"}'> <a href="/news/daughters-appeal-for-generous-dad-in-tough-cancer-/4191421/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin0bf1ce69d1573a38094c65ffd0e251be-zs1b5mo3zwttpssbtv2_ct677x380.jpg" width="677" class="" height="380" alt="Daughter’s appeal for ‘generous’ dad in tough cancer battle" title="Daughter’s appeal for ‘generous’ dad in tough cancer battle" /> </a> <div class="item-details"> <a href="/news/daughters-appeal-for-generous-dad-in-tough-cancer-/4191421/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Daughter’s appeal for ‘generous’ dad in tough cancer battle</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        She says the Airlie Beach man lost his home and business, now he’s fighting for his health. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191009/", "content_type": "newsentry", "label": "Nominations open for 2021 Queensland reconciliation awards"}'> <a href="/news/nominations-open-for-2021-queensland-reconciliatio/4191009/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin5b49b144447b8e73ad80f90c8f57ab9e-79ocm74rxdnd21c9tv2_ct677x380.jpg" width="677" class="" height="380" alt="Nominations open for 2021 Queensland reconciliation awards" title="Nominations open for 2021 Queensland reconciliation awards" /> </a> <div class="item-details"> <a href="/news/nominations-open-for-2021-queensland-reconciliatio/4191009/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Nominations open for 2021 Queensland reconciliation awards</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Nominations are now open for the 2021 Queensland Reconciliation Awards, recognising the efforts of fellow Queenslanders at creating a more inclusive community.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T06:00:00">5th Feb 2021 6:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191237/", "content_type": "newsentry", "label": "\u2018There will be a hole on stage without him\u2019"}'> <a href="/news/there-will-be-a-hole-on-stage-without-him/4191237/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinbeffe4ee1c7ccdfbf9554b39706c1746-sqjeescazi2l6ujatv2_ct677x380.jpg" width="677" class="" height="380" alt="‘There will be a hole on stage without him’" title="‘There will be a hole on stage without him’" /> </a> <div class="item-details"> <a href="/news/there-will-be-a-hole-on-stage-without-him/4191237/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘There will be a hole on stage without him’</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #8b0089">Art &amp; Theatre</span>

                    
                        Coffs theatre community comes together to mourn the loss of James Hall
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191329/", "content_type": "newsentry", "label": "How this gizmo is redefining coral reef protection"}'> <a href="/news/how-this-gizmo-is-redefining-coral-reef-protection/4191329/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin636792a56c4e0f19f6db387902f54882-bg7y4f2r8xezlkyatv2_ct677x380.jpg" width="677" class="" height="380" alt="How this gizmo is redefining coral reef protection" title="How this gizmo is redefining coral reef protection" /> </a> <div class="item-details"> <a href="/news/how-this-gizmo-is-redefining-coral-reef-protection/4191329/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
How this gizmo is redefining coral reef protection</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        “The latest monitoring results showed there was an increase in coral cover.” 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}' class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191529/", "content_type": "newsentry", "label": "Stunning claim: \u2018Just as guilty as QAnon\u2019"}'> <a href="/news/stunning-claim-just-as-guilty-as-qanon/4191529/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbineb9d1d109c3337166100d15a1a3be4b7-l946oylsjyqgaqxetv2_ct90x70.jpg" width="90" class="" height="70" alt="Stunning claim: ‘Just as guilty as QAnon’" title="Stunning claim: ‘Just as guilty as QAnon’" /> </a> <div class="item-details"> <a href="/news/stunning-claim-just-as-guilty-as-qanon/4191529/" class="track"  > <h3>


Stunning claim: ‘Just as guilty as QAnon’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T06:30:50">5th Feb 2021 6:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191446/", "content_type": "newsentry", "label": "The $300m power station that\u2019s now worth nothing"}'> <a href="/news/the-300m-power-station-thats-now-worth-nothing/4191446/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbina2fe990daef1c6f4bfef49f858b85789-avo0ro36hxh294gctv2_ct90x70.jpg" width="90" class="" height="70" alt="The $300m power station that’s now worth nothing" title="The $300m power station that’s now worth nothing" /> </a> <div class="item-details"> <a href="/news/the-300m-power-station-thats-now-worth-nothing/4191446/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
The $300m power station that’s now worth nothing</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:50:49">5th Feb 2021 5:50 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191522/", "content_type": "newsentry", "label": "Teen star reveals \u2019perfect\u2019 girlfriend"}'> <a href="/news/teen-star-reveals-perfect-girlfriend/4191522/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbin5533978882c8d0a692ae2d64a644dd25-cqrmlwi2pqwysnnetv2_ct90x70.jpg" width="90" class="" height="70" alt="Teen star reveals ’perfect’ girlfriend" title="Teen star reveals ’perfect’ girlfriend" /> </a> <div class="item-details"> <a href="/news/teen-star-reveals-perfect-girlfriend/4191522/" class="track"  > <h3>


Teen star reveals ’perfect’ girlfriend</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:37:59">5th Feb 2021 5:37 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191520/", "content_type": "newsentry", "label": "5G drug lords: Where they\u2019re taking cocaine and MDMA next"}'> <a href="/news/5g-drug-lords-where-theyre-taking-cocaine-and-mdma/4191520/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbinf06486a5bbf177ab2bb8b79dfe7a5bdc-kkfw8vtvbtmbbsketv2_ct90x70.jpg" width="90" class="" height="70" alt="5G drug lords: Where they’re taking cocaine and MDMA next" title="5G drug lords: Where they’re taking cocaine and MDMA next" /> </a> <div class="item-details"> <a href="/news/5g-drug-lords-where-theyre-taking-cocaine-and-mdma/4191520/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
5G drug lords: Where they’re taking cocaine and MDMA next</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:32:53">5th Feb 2021 5:32 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191453/", "content_type": "newsentry", "label": "Mokbel mate\u2019s daughter cops $20k fine for wage theft"}'> <a href="/news/mokbel-mates-daughter-cops-20k-fine-for-wage-theft/4191453/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin3c1fbd74e9c64d42f2f6b25cb5f13b78-xeyjovidonjb05gctv2_ct90x70.jpg" width="90" class="" height="70" alt="Mokbel mate’s daughter cops $20k fine for wage theft" title="Mokbel mate’s daughter cops $20k fine for wage theft" /> </a> <div class="item-details"> <a href="/news/mokbel-mates-daughter-cops-20k-fine-for-wage-theft/4191453/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Mokbel mate’s daughter cops $20k fine for wage theft</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:29:11">5th Feb 2021 5:29 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191435/", "content_type": "newsentry", "label": "Grace\u2019s powerful live TV moment"}'> <a href="/news/graces-powerful-live-tv-moment/4191435/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinf84475591d2a154c5ca764d9cab8e543-y8x9wuu5y9nbse0ctv2_ct90x70.jpg" width="90" class="" height="70" alt="Grace’s powerful live TV moment" title="Grace’s powerful live TV moment" /> </a> <div class="item-details"> <a href="/news/graces-powerful-live-tv-moment/4191435/" class="track"  > <h3>


Grace’s powerful live TV moment</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:24:26">5th Feb 2021 5:24 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}' class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191521/", "content_type": "newsentry", "label": "Coldplay singer moves in with 50 Shades star"}'> <a href="/news/coldplay-singer-moves-in-with-50-shades-star/4191521/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbinb8146829c076c6ac5685218eca545238-muh6z2m9pvkxptketv2_ct90x70.jpg" width="90" class="" height="70" alt="Coldplay singer moves in with 50 Shades star" title="Coldplay singer moves in with 50 Shades star" /> </a> <div class="item-details"> <a href="/news/coldplay-singer-moves-in-with-50-shades-star/4191521/" class="track"  > <h3>


Coldplay singer moves in with 50 Shades star</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:20:55">5th Feb 2021 5:20 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191482/", "content_type": "newsentry", "label": "How to be a paid extra on Ron Howard\u2019s Qld movie"}'> <a href="/news/how-to-be-a-paid-extra-on-ron-howards-qld-movie/4191482/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/05/v3imagesbin166170e1afd36de9b3c68759a827d813-v49ir447c9a4rq1dtv2_ct90x70.jpg" width="90" class="" height="70" alt="How to be a paid extra on Ron Howard’s Qld movie" title="How to be a paid extra on Ron Howard’s Qld movie" /> </a> <div class="item-details"> <a href="/news/how-to-be-a-paid-extra-on-ron-howards-qld-movie/4191482/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
How to be a paid extra on Ron Howard’s Qld movie</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-05T05:17:40">5th Feb 2021 5:17 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191270/", "content_type": "newsentry", "label": "Kayaker dies on Nymboida river north of Dorrigo"}'> <a href="/news/kayaker-dies-on-nymboida-river-north-of-dorrigo/4191270/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinf49fe6b534908f4c55f61d684315a41a-ltvfrkwdmdqn4yoatv2_ct90x70.jpg" width="90" class="" height="70" alt="Kayaker dies on Nymboida river north of Dorrigo" title="Kayaker dies on Nymboida river north of Dorrigo" /> </a> <div class="item-details"> <a href="/news/kayaker-dies-on-nymboida-river-north-of-dorrigo/4191270/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Kayaker dies on Nymboida river north of Dorrigo</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191310/", "content_type": "newsentry", "label": "New Ipswich stadium still priority as NRL bid supercharged"}'> <a href="/news/new-ipswich-stadium-still-priority-as-nrl-bid-supe/4191310/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin636c7a063d2367e164a75c2960543818-z5cy8g65oseavxuatv2_ct90x70.jpg" width="90" class="" height="70" alt="New Ipswich stadium still priority as NRL bid supercharged" title="New Ipswich stadium still priority as NRL bid supercharged" /> </a> <div class="item-details"> <a href="/news/new-ipswich-stadium-still-priority-as-nrl-bid-supe/4191310/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
New Ipswich stadium still priority as NRL bid supercharged</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}' class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}' class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191457/", "content_type": "newsentry", "label": "Stricter new rules flagged for hotel quarantine"}'> <a href="/news/stricter-new-rules-flagged-for-hotel-quarantine/4191457/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbin65bc5a3a632349acabdc39cc65fdc25f-4gtk74ox72ea27gctv2_ct677x380.jpg" width="677" class="" height="380" alt="Stricter new rules flagged for hotel quarantine" title="Stricter new rules flagged for hotel quarantine" /> </a> <div class="item-details"> <a href="/news/stricter-new-rules-flagged-for-hotel-quarantine/4191457/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Stricter new rules flagged for hotel quarantine</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Amid fresh fears of coronavirus escaping quarantine, quarantine hotels could implement stricter new protocols for those in isolation.
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4190787/", "content_type": "newsentry", "label": "AMAZING DEAL: $1 for 28 days for local news, great rewards"}'> <a href="/news/1-first-28-days-local-news-and-great-rewards/4190787/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/15/v3imagesbin9f9f4597147d9fe2360b8cbb621359f4-8bis8idmcf38dkyt6v2_ct90x70.jpg" width="90" class="" height="70" alt="AMAZING DEAL: $1 for 28 days for local news, great rewards" title="AMAZING DEAL: $1 for 28 days for local news, great rewards" /> </a> <div class="item-details"> <a href="/news/1-first-28-days-local-news-and-great-rewards/4190787/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
AMAZING DEAL: $1 for 28 days for local news, great rewards</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Your support for local journalism is vital in our community
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191436/", "content_type": "newsentry", "label": "Teen flown to hospital after serious horse fall"}'> <a href="/news/breaking-teen-flown-to-hospital-after-serious-hors/4191436/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinebe60470c80f9a869a03b88581ca6dfb-dg3m8aj4nxol721ctv2_ct90x70.jpg" width="90" class="" height="70" alt="Teen flown to hospital after serious horse fall" title="Teen flown to hospital after serious horse fall" /> </a> <div class="item-details"> <a href="/news/breaking-teen-flown-to-hospital-after-serious-hors/4191436/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Teen flown to hospital after serious horse fall</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Breaking</span>

                    
                        A South Burnett teen suffered multiple injuries in serious accident
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4191327/", "content_type": "newsentry", "label": "Meet the Murgon cop breaking down the cultural divide"}'> <a href="/news/meet-the-murgon-cop-breaking-down-the-cultural-div/4191327/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/04/v3imagesbinb047291b19330dd13d6f9645c532e963-tnq5090q7j93ikyatv2_ct90x70.jpg" width="90" class="" height="70" alt="Meet the Murgon cop breaking down the cultural divide" title="Meet the Murgon cop breaking down the cultural divide" /> </a> <div class="item-details"> <a href="/news/meet-the-murgon-cop-breaking-down-the-cultural-div/4191327/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Meet the Murgon cop breaking down the cultural divide</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        “My best piece of advice to assist in breaking down the cultural divide is...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4240/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/255.2/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The South Burnett Times Pty Ltd 2021. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2323/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>South Burnett Times</h5> <ul class="piped"> <li> <a href="/news/" title=" Local News" class="blue-link track" data-category="Footer">Local  News</a> </li> <li> <a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title=" Local Sport News"  class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a> </li> <li> <a href="http://home-loan.southburnetttimes.com.au/" title="South Burnett Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> <div class="clear"></div> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <inline type="recurring-inline" id="1913" align="normal" enforce-sites="yes" /> <div id="ft_2_1_4" class="footerRow"> <h5>About South Burnett Times</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About South Burnett Times" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contactus/" title="Contact South Burnett Times" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li> <a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the South Burnett Timese">Photo Sales</a> </li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the South Burnett Times">Letters to the Editor</a> </li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer" title="Terms and Conditions for Competitions on South Burnett Times">Competition Terms</a> </li> </ul> <div class="clear"></div> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "South Burnett Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "South Burnett Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("4191459") {
    utag_data.net_article_id = "4191459";
    utag_data.net_article_headline = "your say jobkeeper claims birth control and climate change";
    utag_data.net_article_byline = "raewilson";
    utag_data.net_article_source = "mdm";
    utag_data.net_article_date = "2021-02-05 05:00:00";
    utag_data.net_article_updated_time = "2021-02-05 05:00:00";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/255.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'opinion';
}
s.pageName = "sbt:" + (window.location.pathname === "/" ? "home" : "article:yoursayjobkeeperclaimsbirthcontrolandclimatechange:4191459");
s.hier1 = "sbt:" + (window.location.pathname === "/" ? "home:default" : "opinion:letterstotheeditor");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "brothel|climate-change|jobkeeper|mackay-waterfront-pda|mackay-waterfront-priority-development-area|opinion|our-future-mackay|prostitute|your-say";
s.prop3 = "sbt";
s.prop4 = "friday";
s.prop5 = "07:00";
s.prop6 = "4191459";
s.prop7 = "raewilson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "mdm";
s.prop11 = "5feb2021";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "letterstotheeditor";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/255.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/255.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/255.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/255.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/255.2/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/255.2/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/255.2/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '65',
            name: 'South Burnett Times',
            domain: 'www.southburnetttimes.com.au',
            shortdomain: 'southburnetttimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '160',
                name: 'South Burnett'
            },
            mediaURL: "https://media.apnarm.net.au/static/255.2/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-220',
            isDebug: false,
            facebook: {
                appID: '273563499401925',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -26.577700,
                "longitude": 151.480000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'SBT',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "southburnetttimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/your-say-jobkeeper-claims-birth-control-and-climat/4191459/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.obituary-card .location {
display: none;
}

.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}

<!-- SCRUM-12273 -->
button:not([class*=vjs]).grey:hover, .button.grey:hover, .btn.grey:hover {
    color: #568a15;
    border: solid 1px #cacabd;
}
.tributes button:not([class*=vjs]).grey:hover, .tributes .button.grey:hover, .tributes .btn.grey:hover {
    color: #568a15;
    border: solid 1px #cacabd;
}
button:not([class*=vjs]).grey:hover, .button.grey:hover, .btn.grey:hover {
    color: #48b4c9;
    border: solid 1px #cacabd;
}
.bss button:not([class*=vjs]).grey:hover, .bss .button.grey:hover, .bss .btn.grey:hover {
color: #48b4c9;
    border: solid 1px #cacabd;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-12-220 ID:65--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":622}</script> </body> </html>